Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2038 connectés 

  FORUM HardWare.fr
  Windows & Software

  Firewall et Routeur Limksys WAG54G

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Firewall et Routeur Limksys WAG54G

n°1506727
lordlambda
lurker pro
Posté le 26-03-2004 à 21:49:09  profilanswer
 

Salut all
 
J'ai un petit soucis avec mon routeur Linksys WAG54G
Qd j'active le Firewall, je ne peux plus surfer... j'ai toujours une connexion active (par exemple MSN passe toujours) mais impossible de se connecter a un site WEB...
 
j'ai essayer de definir une strategie de securite pour mon PC ( authorisation de l adresse MAC et IP en Full access) mais rien a faire...
 
Quelqu'un a t il une idee ?
 
D'avance Merci

mood
Publicité
Posté le 26-03-2004 à 21:49:09  profilanswer
 

n°1506957
lordlambda
lurker pro
Posté le 27-03-2004 à 10:12:15  profilanswer
 

Je up ... Personne ne sait ? ca m embete de ne pas avoir de firewall...
 
encore Merci d avance

n°1506973
lordlambda
lurker pro
Posté le 27-03-2004 à 10:29:43  profilanswer
 

en fait y a t il une config de base pour le Firewall une fois qu'il est actif ? faut il definir des regles particuliere ?

n°1506975
Prems
Just a lie
Posté le 27-03-2004 à 10:31:30  profilanswer
 

Non, ça marche très bien par défaut.


---------------
Ratures - Cuisine
n°1506997
lordlambda
lurker pro
Posté le 27-03-2004 à 11:09:42  profilanswer
 

donc en gros, je mets "enable" au Firewall, et rien d autre... et je suis cense avoir toujours acces au net via http ?

n°1507055
lordlambda
lurker pro
Posté le 27-03-2004 à 11:52:10  profilanswer
 

hmm.. je viens de remarquer aue lorsque que mon Firewall est up, je peux envoyer des packets vers google par exemple, que IE confirme qu il trouve bien le site, mais qu'ensuite, il attend la reponse de google sans jamais la recevoir...
est-ce normal ?

n°1507078
Prems
Just a lie
Posté le 27-03-2004 à 12:19:27  profilanswer
 

Tu n'actives pas le firewall d'XP au moins ?


---------------
Ratures - Cuisine
n°1507160
lordlambda
lurker pro
Posté le 27-03-2004 à 13:32:24  profilanswer
 

non...
par contre j'ai resolu mon probleme... il faut deactiver l'UPnP.
Je ne sais pas trop a quoi ca sert (a priori c'est un service lie a Windows pour la config de port et de protocol lie a certain jeu... mais quand on le desactive, ca marche...
j espere que ce n'est pas un bug et que mon routeur n'a rien... j appellerai le service technique lundi.. on verra bien...
merci a toi Prems


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software

  Firewall et Routeur Limksys WAG54G

 

Sujets relatifs
config linksys WAG54G et internet ???réseau local et firewall
Restrictions Web ActiveX activé sur routeur Bewan 6104WAG54G jsui desesperer...
comment régler mon routeur avec conex FREE dégroupé sagem 908 ethernetRouteur USB .... probleme
routeur et modemprobleme de partage de connexion internet du a un firewall
firewall & vpn ca bloque !!Pb routeur Wifi
Plus de sujets relatifs à : Firewall et Routeur Limksys WAG54G


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR