Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1370 connectés 

  FORUM HardWare.fr
  Windows & Software

  WAG54G jsui desesperer...

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

WAG54G jsui desesperer...

n°1505923
SPIKE S
Posté le 26-03-2004 à 12:34:04  profilanswer
 

voila mon pbleme que jai poster sur un autre forum ou il ne mon pa encore repondu...
 
bonjour, je n'arrives pas a utiliser mon routeur / modem wifi...  
 
en effet, jai installer ma carte PCI sans aucun souci, et mon routeur est corectement configurer (comme indiquer sur le manuel)  
 
cependant, lorsque je l'utilise en mode wireless (donc dans son utiité première) il ne ve pa se connecter a internet...  
or avec un cable RJ45 ca marche...  
 
mon routeur: linksys WAG54G  
ma carte wifi MSI pc54g PCI  
 
voila need help please    
 
edit: Bon, Vu qu'hier je ne pouvais pas rester longtemps je n'ai pas pu preciser mon pbleme donc voila quelque petites precision qui pourront peut etre vous aider a m'aider  
 
Ma carte PCI est correctement installer, l'antenne est externe, donc tout a l'air correcte... De plus, le soft proposer avec la carte est installer et m'indique que tout va bien du coté de la carte...  
 
Mon routeur est correctement relier a la prise telephonique (filtre fourni...)  
Afin de commencer le reglage du routeur, il etait indiqué sur le manuel, en francais, de connecter celui a mon pc via un cable RJ45 (fourni aussi...)  
Ce que j'ai fait et des lors j'ai pu acceder a mon routeur via 192.168.1.1 taper dans mon navigateur.  
 
L'interface est plutot assez clair meme si c'est en anglais... je regle tout.  
je met RFC PPPoA car j'ai freeadsl...  
 
je rentre mon login et password de mon FAI...  
et jessaye dacceder a google et la ca marche pas.  
un ami me dit de virer le Firewall juste pour essayer.  
Je le fai, jouvre mes ports HTTP ftp, enfin tout mes ports et ca marche toujours pas...  
enfin on me conseil de rentrer mon adresse MAC (adresse physique) ce que je fais.  
 
et jessaye et la, miracle, ca fonctionne, car jai acces a internet, etc...  
 
alors biensur jenleve le cable RJ45 afin de profiter de mon Wifi et la ca marche... merveilleux... RECPTION SIGNAL EXCELLENT selon le soft fourni avec la carte...  
tout va bien je me decide, je debranche le routeur, le descend en bas de chez moi, le rebranch a la ligne et la ca marche encore...  
merveilleux, signal presque aussi bon, mais voila, jai decider de redemarre mon pc pour essayer...  
et apres le redemarage et bien ca marche plus...  
 
mon pc et mon routeur se connecte bien entre eux... signal excellen, connection 54mb/s, tout va bien sauf que je n'ai plus acces a internet... jouvre mon navigateur et la page erreur souvre. je nai meme plus acces a 192.168.1.1...  
 
je branche mon cable RJ45 et jessay ca marche pas alors je redemarre et la ca remarche (cable RJ45 tjrs connecter)  
donc pour conclure mon routeur ne fontionne que lorsque windows boot et que le cable RJ45 relie mon pc et mon routeur, pourtant le signal et excellent selon mon soft qui lui ne semble pas etre defaillent...  
 
a mon avis c moi qui suis defaillant mais alors comment faire pour recuperer cette foutue connexion sans fil???  
 
PLEASEEEEEEE HEEEEEEEEEEEELP

mood
Publicité
Posté le 26-03-2004 à 12:34:04  profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software

  WAG54G jsui desesperer...

 

Sujets relatifs
wag54g "firewalled"wag54g pas de diode adsl allumee
pas d'accés à la page de config de mon WAG54GRouteur wag54g qui dll et upload a 5.6 k/s tout le tps
WAG54G et réseau localpb d' upload avec Linksys WAG54G
WAG54G, PPTP et Wanadoo rhaaaaaWAG54G, PPTP et Wanadoo
Comment configurer le routeur Linksys Wag54g avec Wanadoo en PPTP ???WAG54G et perte de porteuse ADSL
Plus de sujets relatifs à : WAG54G jsui desesperer...


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR