Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1645 connectés 

  FORUM HardWare.fr
  Windows & Software

  Je n'arrive plus a me connecter a un site...?

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Je n'arrive plus a me connecter a un site...?

n°2028808
Lekouti
Posté le 12-05-2005 à 20:03:33  profilanswer
 

Bonsoir,
 
Voila, depuit plusieur jour, je n'arrive plus a me connecter au site
 
http://www.webrankinfo.com
 
alors que d'un autre pc de la maison ya aucun pb, au taf aussi....etrange.
 
Il me met ça en erreur  
 
Impossible de trouver le serveur ou  
erreur DNS dans Internet Explorer

 
J'ai vider le cache et mais rien n'y fait...et j'ai egalement esseyé avec firefox...idem
 
Avez vous une idée ??
 
Merci


Message édité par Lekouti le 12-05-2005 à 20:08:42
mood
Publicité
Posté le 12-05-2005 à 20:03:33  profilanswer
 

n°2028816
the_Prodig​y
Remember ....
Posté le 12-05-2005 à 20:10:04  profilanswer
 

Lekouti a écrit :

Bonsoir,
 
Voila, depuit plusieur jour, je n'arrive plus a me connecter au site
 
http://www.webrankinfo.com
 
alors que d'un autre pc de la maison ya aucun pb, au taf aussi....etrange.
 
Il me met ça en erreur  
 
Impossible de trouver le serveur ou  
erreur DNS dans Internet Explorer

 
J'ai vider le cache et mais rien n'y fait...
 
Avez vous une idée ??
 
Merci


 
 
deja essaie de ping l'ip 194.146.226.133 (qui correspond au site), puis ping www.webrankinfo.com
 
dis nous ce que t'as comme réponses.

n°2028817
Lekouti
Posté le 12-05-2005 à 20:11:29  profilanswer
 

honte sur moi mais je ne sais plus comment on ping ??

n°2028818
Lekouti
Posté le 12-05-2005 à 20:13:18  profilanswer
 

bon voici la reponce
 
Envoi d'une requête 'ping' sur 194.146.226.133 avec 32 octets de données :
 
Réponse de 194.146.226.133 : octets=32 temps=40 ms TTL=54
Réponse de 194.146.226.133 : octets=32 temps=38 ms TTL=54
Réponse de 194.146.226.133 : octets=32 temps=38 ms TTL=54
Réponse de 194.146.226.133 : octets=32 temps=39 ms TTL=54
 
Statistiques Ping pour 194.146.226.133:
    Paquets : envoyés = 4, reçus = 4, perdus = 0 (perte 0%),
Durée approximative des boucles en millisecondes :
    Minimum = 38ms, Maximum = 40ms, Moyenne = 38ms

n°2028820
com21
Modérateur
real men don't click
Posté le 12-05-2005 à 20:14:50  profilanswer
 

et ping www.webrankinfo.com    ?


---------------
Cherche geekette | Traquez vos billets d'€ | Don du sang | Don de moelle osseuse
n°2028821
Lekouti
Posté le 12-05-2005 à 20:15:46  profilanswer
 

Envoi d'une requête 'ping' sur webrankinfo.com [194.146.226.133] avec 32 octets
de données :
 
Réponse de 194.146.226.133 : octets=32 temps=39 ms TTL=54
Réponse de 194.146.226.133 : octets=32 temps=39 ms TTL=54
Réponse de 194.146.226.133 : octets=32 temps=38 ms TTL=54
Réponse de 194.146.226.133 : octets=32 temps=39 ms TTL=54
 
Statistiques Ping pour 194.146.226.133:
    Paquets : envoyés = 4, reçus = 4, perdus = 0 (perte 0%),
Durée approximative des boucles en millisecondes :
    Minimum = 38ms, Maximum = 39ms, Moyenne = 38ms


Message édité par Lekouti le 12-05-2005 à 20:16:56
n°2028822
Lekouti
Posté le 12-05-2005 à 20:17:23  profilanswer
 

alors docteur ?? c'est grave ?

n°2028838
the_Prodig​y
Remember ....
Posté le 12-05-2005 à 20:43:25  profilanswer
 

C'est donc un probleme de navigation, rien de grave, un coup de spybot ou adaware et ca passera je pense.

n°2028839
Lekouti
Posté le 12-05-2005 à 20:44:06  profilanswer
 

ok c'est en route

n°2028854
Lekouti
Posté le 12-05-2005 à 20:54:56  profilanswer
 

bon apres un passage de spybot ou adaware  ça marche toujours pas...
 
Une autre suggestion
 

mood
Publicité
Posté le 12-05-2005 à 20:54:56  profilanswer
 

n°2028922
the_Prodig​y
Remember ....
Posté le 12-05-2005 à 21:53:56  profilanswer
 

tu passe par un proxy ?  
pr vérifier, dans IE, Outils, options Internet, connexion, paramètres lan ...

n°2028951
blackhawke​r
IWH and almost anywhere
Posté le 12-05-2005 à 22:21:19  profilanswer
 

vide les fichiers temporaires

n°2029903
Lekouti
Posté le 13-05-2005 à 20:41:50  profilanswer
 

non je ne passe pas par un proxy et j'ai deja vider plusieur fois les fichier temporaires...
 
Dur dur


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software

  Je n'arrive plus a me connecter a un site...?

 

Sujets relatifs
Site consacré à Windows x64Un site qui donne l'ip d'un site
Intégrer une vidéo de promotion dans un site web?Site internet en ASP
site perso hacké ? suprimé ?J'arrive point à effacer ce maudit fichier
Connecter mon centrino à la 9box en wifi ???je n'arrive pas a me connecter sur un site https://
Je n'arrive pas à me connecter sur le site de microsoft , ni hotmailj'arrive plus a me connecter sur mon site ftp free.fr
Plus de sujets relatifs à : Je n'arrive plus a me connecter a un site...?


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR