Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1192 connectés 

  FORUM HardWare.fr
  Windows & Software
  Win NT/2K/XP

  [W XP] Probleme de demarrage

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[W XP] Probleme de demarrage

n°2866243
Moyse007
Posté le 03-06-2009 à 17:16:45  profilanswer
 

Bonjour , je vous explique mon probleme :
 
Machine : pc portable compaq nx9420 sous XP
 
En résumé: le demarrage se lance impec mais uniquement apres resultat d'une restauration, une fois le pc redemarré plus rien en se lance bien :(
 
apres avoir essayer de choisir les programmes de demarrage windows il ne m'est arrivé que des pépins !
 
Le pc bug au demarrage de windows: parfois il manque l'icone du son, bluetooth et bien d'autres ....
 
J'essaye donc les reastaurations , sauf qu'elles sont "incompletes" donc peu ou pas grand choses ne changent...
 
Je soupçonne symantec antivirus car la lancement se bloque longtemps puis fait apparaitre symantec juste apres, et les programmes qui devraient se lancer apres ne sont justement présents plus qu'à moitié ......
 
D'ailleurs j'ai remarqué qu'il ne me reste plus qu'une seul restauration, les autres se sont effacées !
 
RESULTAT: le lancement des programmes au lancement de windows ne marche bien qu'UNE FOIS CETTE RESTAURATION EFFECTUE !
 
Un grand merci pour votre aide :)
 
 
Désolé si le sujet n'est pas dans la bonne catégorie :jap:
 
Apres l'avoir eteint et redemarré hop il en remanque un bon paquet....


Message édité par Moyse007 le 03-06-2009 à 18:10:45
mood
Publicité
Posté le 03-06-2009 à 17:16:45  profilanswer
 

n°2866265
T3K
Berserk Overkill Certified
Posté le 03-06-2009 à 19:00:05  profilanswer
 

salut,
 
tu peux aller faire un tour dans le dernier onglet de msconfig (me rapelle même plus du nom, à force de tourner sur linux j'ai un gros trou de mémoire xD) pour vérifier que toutes ces appli doivent bien effectivement être lancées au démarrage, je parie qu'il y en a quelques une de décochées.
 
Pb avec windows, oui tu est bien dans la bonne catégorie, impossible de tomber mieux je crois  :pt1cable:


Message édité par T3K le 03-06-2009 à 19:00:42
n°2866267
Moyse007
Posté le 03-06-2009 à 19:08:36  profilanswer
 

Hello!
Merci pour ta reponse rapide :)
Malheureusement tout y est bien coché :(

n°2866306
RabzorGT
│RabzorGT®│ - Linux'zgood
Posté le 03-06-2009 à 21:21:17  profilanswer
 

Tu as essayé de virer Norton proprement (ajout/suprssio de prog) ? rassure toi si t'y tiens tu le réinstallera après ;)

 

Fais ça puis, dans msconfig DECOCHE justement les applications qui démarre avec windozz..

 

Autrement que donne comme résultat le mode sans echec ?


Message édité par RabzorGT le 03-06-2009 à 21:23:01

---------------
[VDS] Zalman, CG, HDD, P4 3.2Ghz, Switch .. - [FeedBack] [8800GTX]
n°2872997
Moyse007
Posté le 01-07-2009 à 09:55:46  profilanswer
 

Bonjour, desolé du sacré retard de réponse, mais le pc étant celui d'un ami je ne l'avais pas sous la main .
 
Apres avoir effectué quelques test , il semble qu'en attendant 30 sec environ avant de se logguer sous xp pro, cela l'empeche de bugguer et cela lance par miracle toutes les applications en un temps record.
 
Alors qu'une fois windows lancé si on se loggue sans atendre ces precieuse secondes, le temps qu'une appli tourne derriere (sans doute l'antivirus ou une appli reseau ) , bref, sans attendre: on est partie pour un demarrage de plusieurs minutes, figé dans la barre de tache et avec bien sur des elements de demarrage manquant ! :(
 
voila donc me retour sur cette experience, en esperant que ca pusse aider certains dans le meme cas :jap:
 
Un grand merci  a vous :)

n°2873033
azawa
Posté le 01-07-2009 à 11:10:14  profilanswer
 

Citation :

 Tu as essayé de virer Norton proprement (ajout/suprssio de prog)  


 
pour info la méthode propre pour virer Norton c'est :
 
http://service1.symantec.com/SUPPO [...] 4110429924
 
Sinon il reste au moins le live update qui fini par mettre le bazar


---------------
www.mrbroderie.fr
n°2873039
RabzorGT
│RabzorGT®│ - Linux'zgood
Posté le 01-07-2009 à 11:17:11  profilanswer
 

Ajout/supp a toujours bien fonctionné pour moi  et ce même sur Vista. il dégage l'updater aussi. sauf dans certains cas où il faut le désintaller par ajout/sup toujours.


Message édité par RabzorGT le 01-07-2009 à 11:19:06

---------------
[VDS] Zalman, CG, HDD, P4 3.2Ghz, Switch .. - [FeedBack] [8800GTX]

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software
  Win NT/2K/XP

  [W XP] Probleme de demarrage

 

Sujets relatifs
probleme installation Xp ecran noirCloner son système Windows sur un PC totalement différent, voir une VM
Problème pour trouver une formule xcel, pouvez vous m'aider?bug nom d'icone XP SP2
Probleme de sécurité Windows small business server 2003 - exchangeEcran bleu au démarrage : USERENV.dll manquant
Probleme de restauration de fichier / runtime error visual c++Probleme import dbx Windows mail
Quel Windows : XP ou vista? 
Plus de sujets relatifs à : [W XP] Probleme de demarrage


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR