Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1688 connectés 

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

winXP

n°1720521
neya95
Posté le 15-09-2004 à 15:22:12  profilanswer
 

Salut
 
J'ai un probleme bizar avec winXP, quand je l'installe sur un pc que je viens de monter il me dit plein de truc du genre "windows n'a pas pu charger le pilote DISPLAY" apres je met ok et il m'en sort une dizaine du meme genre
 
jai verifier les composants (a part la CM) et tous fonctionne sur un autre pc
 
d'où ça peut venir
Je precise que j'ai tester avec XPpro et XPhome les ayant deja installer sur un autre pc sans probleme.
 
Merci de votre aide

mood
Publicité
Posté le 15-09-2004 à 15:22:12  profilanswer
 

n°1720528
gesualda
Posté le 15-09-2004 à 15:26:10  profilanswer
 

Salut,
 
Pourrait tu donner plus de détails ? je pense qu'il te faut peut etre faire la mise à jour des drivers de ta carte vidéo!
Enfin pour commencer !

n°1720531
neya95
Posté le 15-09-2004 à 15:30:21  profilanswer
 

ben j'ai mis plusieur carte differente mais toujour la meme chose. De toute façon il me di la meme chose avec "MOUSE"etc....
 
Je suis parti d'un disk dur Maxtor vierge et j'ai une CM ASROCK K7S8X

n°1720541
gesualda
Posté le 15-09-2004 à 15:42:32  profilanswer
 

Je sais pas trop cherche peut etre du coté du flashage de la carte mère.
voila le lien de Clubic:
http://www.clubic.com/d/drivers/26365.html
 
Bon courage

n°1720547
neya95
Posté le 15-09-2004 à 15:46:25  profilanswer
 

merci kan meme

n°1720591
neya95
Posté le 15-09-2004 à 16:00:56  profilanswer
 

comment je la flash en fait???

n°1720908
gesualda
Posté le 15-09-2004 à 19:24:25  profilanswer
 

Regarde, il me semble avoir vu une explication sur la page que je t'ai envoyé.
Il faut faire une disquette et ensuite lancer le flash et suivre les instructions.
 
Bon courage


---------------
Le monde du partage devra remplacer le partage du monde(C.Lelouch)
n°1720951
sanpellegr​ino
Posté le 15-09-2004 à 19:36:09  profilanswer
 

Tu as correctement installé tous les drivers de tes périphériques ?
 
Edit: change ton titre, il veut rien dire celui-là :o


Message édité par sanpellegrino le 15-09-2004 à 19:36:31

---------------
Got spyware ? | HFR HijackThis Tutorial

Aller à :
Ajouter une réponse
 

Sujets relatifs
[WinXP] Personnalisation du menu démarrer...service et ports winxp a fermer si pas utiliser
[WinXP SP1] Bureau à Distance - Problème de déconnexionComment se servir d'un T68i comme modem GPRS Bluetooth avec WinXP?
Problème Appareil Canon A80 et winXPTrés Gros Probleme au démarrage de WinXP
Paramètres de sécurité IE sus winXP: je n arrive pas à changerInstallation unattend WinXP SP2
question noob compte utilisateur winxpeffacer win2000 pour install winxp
Plus de sujets relatifs à : winXP


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR