Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1600 connectés 

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Serveur RIS

n°2865193
jmvau54
Ca marche, alors touche pas
Posté le 30-05-2009 à 12:13:11  profilanswer
 

Bonjour
 
Je voulais installer un serveur ris pour ne plus avoir à galérer avec les cds, mais dès le début, j'ai un problème.
Mon serveur est un windows serveur 2003
 
Donc, si j'ai bien compris, il faut exécuter risetup.exe et c'est la qu'est le problème. Le fichier existe bien mais rien ne se passe quand je l'exécute. Alors je suis allé voir dans l'ajout de composants windows, je pense que tout ce qui est nécessaire est installé maintenant mais toujours le même problème. Direction les services et là, je vois que "le serveur des services de déploiement windows" n'est pas activé. J'essaie de le démarrer mais j'ai une erreur qui de voir dans le journal des événements. Je regarde et voila ce qu'il y a:
 
Le service Serveur des services de déploiement Windows (WDS) s'est arrêté avec l'erreur service particulière 1355 (0x54B).
 
Je clique pour plus de détails mais aucune aide associée à cela.
 
Alors je me dirige vers vous.
Que dois je faire
 
Merci d'avance pour vos réponses.


---------------
Feed back
mood
Publicité
Posté le 30-05-2009 à 12:13:11  profilanswer
 

n°2870836
jmvau54
Ca marche, alors touche pas
Posté le 23-06-2009 à 10:00:59  profilanswer
 

up


---------------
Feed back
n°2870983
aideinfo
Posté le 23-06-2009 à 21:12:28  profilanswer
 

Le Service RIS n'existe ni sur Windows 2000, ni sur XP. Il y a une rubrique réseau pour tout ce qui concerne le... réseau !
 
Pour savoir comment utiliser RIS => http://www.supinfo-projects.com/fr/2006/ris2003_fr/1/


---------------
http://www.aideinfo.com/  Whois adresses IP/domaines le plus évolué !!  FAQ Free Mobile
n°2871021
jmvau54
Ca marche, alors touche pas
Posté le 24-06-2009 à 08:36:08  profilanswer
 

Comme indiqué, j'utilise serveur 2003.
J'ai déjà vu le lien que tu m'as passé mais mon probleme est que rien ne se lance lorsque j'execute risetup.exe


---------------
Feed back
n°2871064
aideinfo
Posté le 24-06-2009 à 11:57:38  profilanswer
 

LE mieux est à mon avis de supprimer tout le paramétrage et le service RIS et de recommencer en suivant les étapes. Le fonctionnement de RISetup dépend du paramétrage. Teste aussi avec RIPRep.


---------------
http://www.aideinfo.com/  Whois adresses IP/domaines le plus évolué !!  FAQ Free Mobile

Aller à :
Ajouter une réponse
 

Sujets relatifs
Automatisation avec serveur RIS[Serveur RIS + Ghost] Pb au boot PC-DOS sur image RIS
Est ce possible avec un serveur RIS de deployer un serveur 2K3 ?Problème Serveur RIS + SP2 de WinXP
Serveur RIS automatisé[RIS] Copie sur un autre serveur
[HELP] Serveur RIS et Machine autonomeServeur Ris
Pb déploiement images Windows 2000 Pro avec serveur RISServeur RIS et "image basée CD"
Plus de sujets relatifs à : Serveur RIS


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR