Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
449 connectés 

  FORUM HardWare.fr
  Windows & Software
  Win NT/2K/XP

  [Résolu][XP]Windows XP Home : très lent au load du bureau

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[Résolu][XP]Windows XP Home : très lent au load du bureau

n°2956404
_w0lf_
Posté le 07-08-2010 à 17:38:55  profilanswer
 

Bonjour à tous.
Alors voilà le topo : un XP Home édition avec 1Go de RAM (960Mo en réalité).
Ce dernier met un temps FOU à charger la barre des tâches Système juste après le 1er chargement.
Enfait, il faut bien attendre 5-10 minutes pour que cela arrive !  
En safemode, ça charge correctement donc c'est bien un programme qui fou la crotte !  
J'ai passé pas mal de cleaner comme :  
- Spybot : il a trouvé un trojan & un cookie : après rescan, c'est clean.
- Malwarebytes
- Avast en Safemode (à jour)
- Hijackthis : RAS
- MSN Cleaner 2010
- Nettoyer la BdR avec RegSupremePro Démo
- Défrag' avec oOo Démo
- Ccleaner pour les fichiers temps
- Clean Virus MSN
- Norman Malware Cleaner
- Multi Virus Cleaner 2010
- Sophos Anti Rootkit
- smitfraudfix
 
Pas mal d'outils donc ...
J'ai ensuite fais un chdsk /f /r et aussi un "sfc /scannow"
J'ai aussi vérifier l'état du disque avec HDTune (scan non approfondie)
 
J'ai réinstallé le SP3 aussi.
 
Bref, je pense que le XP est clean mais pourquoi il met autant de temps à charger le systray ! Impressionnant ! Une idée ?!


Message édité par _w0lf_ le 08-08-2010 à 16:04:41
mood
Publicité
Posté le 07-08-2010 à 17:38:55  profilanswer
 

n°2956454
penryn
Posté le 08-08-2010 à 01:32:09  profilanswer
 

salut wolf
ça na rien a voir de passer ces panalopie des programmes de scan,malwarebytes & ccleaner suffit,et pour voir le programme qui consomme les ressources cpu & mem,lance le gestionnaire des tache windows et voir les ou le process qui monopolise le Cpu ou la ram,bien sur c'est le prob vient de la,autre chose la frequence de votre processeur?regarde ici des explications sur pourquoi le system RAME:http://www.libellules.ch/tuto_pc_rame.php


Message édité par penryn le 08-08-2010 à 01:33:11
n°2956487
_w0lf_
Posté le 08-08-2010 à 16:04:18  profilanswer
 

Bonjour,
Grâce à ton lien, j'ai résolu le problème !  
Donc, effectivement, le windows était clean.
Le problème était des drivers foireux je pense.  
J'ai passé les qq fichiers reg dispo et maintenant, il charge correctement !! Par contre, je n'ai pas la source exacte du problème mais je penche plus du côté des drivers foireux. De plus, j'avais des périphériques audio en jaune qui n'avaient rien à faire là.  
En tout cas, je garde ce lien en bookmarK
Merci encore et bonne journée :)

n°2956493
penryn
Posté le 08-08-2010 à 16:42:23  profilanswer
 

:hello: je suis content :)  de t'avoir aider,est que le problème soit rèsolu,bonne fin journèe @+


Message édité par penryn le 08-08-2010 à 16:43:20

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software
  Win NT/2K/XP

  [Résolu][XP]Windows XP Home : très lent au load du bureau

 

Sujets relatifs
[XP] Pc avec service lanmanworkstation qui met 10min a demarrerDifférence de comportement sur 2 sessions windows vista
DVD de WINDOWS 7 absentWindows 7 et le port infrarouge
Raid 0 + Installation Windows 7 x64windows 7 32bits vs 64
RESOLU - Win7+XP: xp n'est plus vuré-installation de windows XP sur un netbook
Plus de sujets relatifs à : [Résolu][XP]Windows XP Home : très lent au load du bureau


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR