Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
755 connectés 

  FORUM HardWare.fr
  Windows & Software
  Win NT/2K/XP

  Reboot au lancement windows

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Reboot au lancement windows

n°2815502
Livetherea​lxtx
Posté le 25-10-2008 à 22:23:13  profilanswer
 

Bonjour,
j'ai subit un crash windows ne trouvant pas de solution pour ne pas perdre mes données j'ai acheté un nouveau disque dur qui va passer en externe par la suite.
Je possède un raid 0 de deux samsung 160 go et maintenant un seagate de 500 go, seul problème lorsque je boot avec les trois ensemble 2 en raid et l'autre non raid au moment de démarrer windows sur le non raid il reboot et sa tout le temps je ne sais pas comment faire car j'aimerais avoir accès a mes données et si windows ne boot pas, alors que je précise que lorsque je désactive les 2 autre disc dans mon bios windows démarre correctement. J'ai beau essayer raid ahci raid autorisant le sata, il me font pareil d'où cela provient et que dois-je faire. Mes disque dur ne sont pas mort je peut les testé a partir d'une partition caché de mes disc en raid et il fonctionnent.
J'ai dû acheter d'une part un adaptateur molex vers alimentation sata mon pc provenant de dell il n'avait mis que 2 prise alim sata, je ne pense pas que sa viennent de l'alim c'est pas ce que consomme un disc dur.
De plus quand je le boot en usb depuis mon boitier heden (où l'on clips le disc dur dans la base) le pc reboot aussi.
 
Si vous pouviez m'aider  :bounce:  
 
Merci d'avance :hello:


---------------
Mon Feed back ---> http://forum.hardware.fr/hfr/Achat [...] 1417_1.htm
mood
Publicité
Posté le 25-10-2008 à 22:23:13  profilanswer
 

n°2815546
Livetherea​lxtx
Posté le 26-10-2008 à 11:04:57  profilanswer
 

[:megaup] Je viens de voir que mon alim est une 375 W sachant que j'ai une x1900xtx et donc 3 disque dur a booter c'est peu être limite non??

 

EDIT : je vien de tenté de booté avec un seul disque dur de mon raid 0 et il reboot pareil donc sa ne vient pas de l'alim quelqu'un a une solution??


Message édité par Livetherealxtx le 26-10-2008 à 11:48:19

---------------
Mon Feed back ---> http://forum.hardware.fr/hfr/Achat [...] 1417_1.htm
n°2815811
Quirole
Posté le 27-10-2008 à 11:20:27  profilanswer
 

tu rebootes parce que tu as coché l'option "rédémarrer automatiqueme nt en cas de plantage" un truc comme ça, fait F8 pour afficher les options de démarrage (ou démarre a partir du CD de XP).
Ensuite tu lis l'écran bleu avec le message d'erreur.
Tu eqs sur que tu n'as pas un jumper à mettre sur tes DD (pour configurer en "maitre/esclave" )?

n°2815812
Quirole
Posté le 27-10-2008 à 11:21:12  profilanswer
 

il faudrait aussi faire une vérification de surface approfondie de tes 2 petits disques.
 (au fait:  360W c'est limite: le mini maitenant c'est 400W (norme ATX). en plus qu'en sachant qu'une alim ne délivre jamais la puissance indiquée... :pfff: )


Message édité par Quirole le 27-10-2008 à 11:24:22
n°2815869
aideinfo
Posté le 27-10-2008 à 14:22:58  profilanswer
 

Non, ce genre de symptôme ne correspond pas à un problème d'alim.
Commence déjà par tenter de démarrer en mode sans échec.


---------------
http://www.aideinfo.com/  Whois adresses IP/domaines le plus évolué !!  FAQ Free Mobile

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software
  Win NT/2K/XP

  Reboot au lancement windows

 

Sujets relatifs
gros ennuis avec une mise à jour du framework windowsà l'aide - problème accès copie compte windows
Redémarrage tout seul au boot de Windows depuis réinstallation Kubuntu[AIDE] installation windows
MAJ windows ne fonctionne pasAlerte rouge : plantage reboot en mode sans échec!
windows et CHKDSKplantage pc lors de l'activation windows
Ghost et Licence windowsXp reboot
Plus de sujets relatifs à : Reboot au lancement windows


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR