Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2091 connectés 

  FORUM HardWare.fr
  Windows & Software
  Win NT/2K/XP

  Problème vraiment enervant!!

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème vraiment enervant!!

n°2133871
sunshine15
Posté le 23-08-2005 à 10:15:42  profilanswer
 

Bonjour, je n'étais pas sure de devoir mettre ça ici ou dans une autre categorie mais essayons tout de même ici ...
J'ai un problème pour acceder a certaines choses ..
ex : dans ma messagerie, je ne peux plus ecrire, supprimer, bref selectionner l'une des actions ...
j'ai installé un nouvel anti virus, et donc une petite fenetre s'ouvre et je dois cliquer sur "suivant" ça ne marche pas non plus
ici même : je n'arrive pas a mettre de smileys en cliquant dessus!
j'ai voulu commander un objet, et lorsqu'il fallait que j'ajoute au panier, pof ça marchait pas, donc l'achat jmen passe...
 
je vous ai donné des ex, parce que je ne savais pas comme faire une description de ce problème!!
voilà

mood
Publicité
Posté le 23-08-2005 à 10:15:42  profilanswer
 

n°2133879
wackevat
Posté le 23-08-2005 à 10:22:20  profilanswer
 

Bonjour,
 
Tu parles de la messagerie sur le Web ou de ton programme local (genre Outlook, IncrediMail, etc.) ?
 
Tu as le Javascript activé ?

n°2134748
sunshine15
Posté le 23-08-2005 à 22:10:05  profilanswer
 

heu je parlais de caramail... (dsl chuis nulle en informatik, comment fait-on pr savoir si java est activé?)

n°2134880
cbastien41
Posté le 24-08-2005 à 00:22:35  profilanswer
 

as tu des erreurs de javascript ?
as tu une icone jaune en bas à gauche sur la fanêtre de ton internet explorer ?

n°2134892
zupstyle
Posté le 24-08-2005 à 00:46:13  profilanswer
 

Outils(IE)->Options internet->Sécurité->Réglage niveau->et réactives les scripts

n°2135102
sunshine15
Posté le 24-08-2005 à 11:13:19  profilanswer
 

alors :  
1 je n'ai pas de petite icone jaune en bas a gauche d'internet explorer
2 j'ai activer les scripts
 
 
 
RESULTAT : ça marche tjs pas, c'est vraiment ch**ant !!! erf

n°2135106
wackevat
Posté le 24-08-2005 à 11:19:12  profilanswer
 

Essaie par Démarrer -> Exécuter :
regsvr32 jscript.dll
regsvr32 vbscript.dll
 
après avoir fermé toutes les fenêtres Internet Explorer, bien entendu.

n°2136795
sunshine15
Posté le 25-08-2005 à 17:53:05  profilanswer
 

la dernière solution a marché!! je vous remercie de tout coeur de m'avoir aidé!! :D  :D c'est super, je suis très contente!!

n°2136909
wackevat
Posté le 25-08-2005 à 19:18:31  profilanswer
 

Très bien, Miss :)
 
Sinon, tu n'aurais pas un antivirus qui bloque ces scripts ?
 
@+ :hello:


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software
  Win NT/2K/XP

  Problème vraiment enervant!!

 

Sujets relatifs
probleme memoireprobleme avec ma connection internet
Probleme de routage CISCO Catalyst 3550probleme de routage avec ma livebox
Probleme de connexion CI, et d'elligibilitéproblème démarage XP, Fichier LOG?
un probleme je comprend pasproblème d'affichage cg depuis réinitialisation
problème de config wifiXP problème de boot
Plus de sujets relatifs à : Problème vraiment enervant!!


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR