Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
3085 connectés 

  FORUM HardWare.fr
  Windows & Software
  Win NT/2K/XP

  Probleme de son sur une P4B533 (Pilote ok mais pas ds multimedia)

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme de son sur une P4B533 (Pilote ok mais pas ds multimedia)

n°1590103
PsYcOTiK
Posté le 03-06-2004 à 14:37:11  profilanswer
 

Salutations @ll,
 
Voila le pb : Sur une carte mere P4B533 (pc sous W98SE) avec son je viens de reactiver la carte son dans le bios (je n'en avez pas besoin avant mais je viens de mettre un lecteur dvd dessu) et le pilote s'installe nickel mais la carte n'est pas dispo dans les proprietes multimedia... ... Donc pas de son  :sarcastic:  
 
Je sais que c'est un truc bete mais j'ai un trou  :whistle:

mood
Publicité
Posté le 03-06-2004 à 14:37:11  profilanswer
 

n°1590141
darxmurf
meow
Posté le 03-06-2004 à 14:55:16  profilanswer
 

Dans panneau de config\son et multimedia y a rien ? genre la carte n'apparaît pas ?
T'es sur que tout est ok dans le gestionnaire des périfs ?

n°1590341
PsYcOTiK
Posté le 03-06-2004 à 16:47:20  profilanswer
 

Pas de conflic : La carte n'est pas dans les option -> j'ai le modem / tout perif dispo et c'est tout...


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software
  Win NT/2K/XP

  Probleme de son sur une P4B533 (Pilote ok mais pas ds multimedia)

 

Sujets relatifs
Probleme domaine et poste[Urgent] Probleme d'utilisateur
Problème de synchronisation d'horlogeWiFI: problème de base
probleme : comment activer le routeur de windows 2000 proProbleme d'ouverture de session tres bizard.
probleme avec iisProblème de download faible
Problème avec iexplore.exeProblème d'installation IIS
Plus de sujets relatifs à : Probleme de son sur une P4B533 (Pilote ok mais pas ds multimedia)


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR