Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
708 connectés 

  FORUM HardWare.fr
  Windows & Software
  Win NT/2K/XP

  probleme de boot depuis SP2

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

probleme de boot depuis SP2

n°1755419
firestarte​r
Posté le 11-10-2004 à 19:14:50  profilanswer
 

Bonjour,
 
j'ai installé le SP2 depuis le site windows update, et depuis, le boot s'effectue mal.
J'ai une page qui me dit que les "boot devices have been changed", et qu'il faut que je modifie le bios pour resoudre le probleme.
 
J'evite de bidouiller le bios...
Donc je continue avec F1, et le demarrage s'effectue sans souci.
 
De plus, pendant toute la phase jusqu'a l'ecran d'ouverture de session, j'ai un message de mon ecran (un TFT) qui me signale que la frequence est non supportée.
 
Est ce deja arrivé a quelq'un?
A part revenir a SP1, y a t il quelque chose a faire?
 
Merci

mood
Publicité
Posté le 11-10-2004 à 19:14:50  profilanswer
 

n°1755420
com21
Modérateur
real men don't click
Posté le 11-10-2004 à 19:15:40  profilanswer
 

A poster dans le topic unique SP2 :
http://forum.hardware.fr/hardwaref [...] 8221-1.htm


---------------
Cherche geekette | Traquez vos billets d'€ | Don du sang | Don de moelle osseuse

Aller à :
  FORUM HardWare.fr
  Windows & Software
  Win NT/2K/XP

  probleme de boot depuis SP2

 

Sujets relatifs
Probleme connexion!!!Problème erreur '429'
probleme d autorisations reseauxproblème de mot de pass ac Win 98
[W2K] Je n'arrive pas à faire une disquette de bootProbleme avec azureus
Installation du SP2 qui ne démarre pasF-secure internet security : problème de règles...
Problème incredimail de transfert corrompu, help!adresse https page blanche connexion a hotmail probleme
Plus de sujets relatifs à : probleme de boot depuis SP2


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR