Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
973 connectés 

  FORUM HardWare.fr
  Windows & Software
  Win NT/2K/XP

  problème avec ATK0100 ACPI

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

problème avec ATK0100 ACPI

n°2797206
malback
Posté le 05-08-2008 à 13:20:04  profilanswer
 

mon problème viens du fait que si je lance winflash, un message d'erreur apparait : echec d'ouverture du pilote acpi en mode kernel ATK0100. veuillez d'abord effectuer l'installation de ce pilote.
 
je vais donc sur asus support, je télécharge ACPI_1043400.zip qui est celui pour mon A7N8X apparement.
 
Lorsque je lance l'instal, une fenetre dos apparait et sereferme instantannément.
 
Je relance Winflash et là toujours pareil....
 
Je me suis dit qu'il y avait un problème lors de l'instal de ATK.... Je le relance mais avec un fenetre DOS cette fosi pour pouvoir lire ce qui se passe :
 
Hardware ID is - ACPI\ATK0110
Initial file is - E:\ACPI_DRiver\acpi\WIN2000\ATK2000.inf
 
driver not installed.....
 
Search for device ID : [ACPI\ATK0110]
Compare device ID : [ACPI\AuthenticAMD_-_x86_Family_6_mode1_8]
......et toute une liste.......
après cette longue liste ça fini par:
EnumDeviuceInfo FAILURE : Aucune donnée n'est disponible
 
Pouvez vous m'aider????

mood
Publicité
Posté le 05-08-2008 à 13:20:04  profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software
  Win NT/2K/XP

  problème avec ATK0100 ACPI

 

Sujets relatifs
MS dos probleme de copie fichierProbleme win vista avec easynote MB65-P-060
problème de démarrageproblème démarrage windows
Probleme Installation Vistaprobleme disque dur externe
Problème de dll au démarrageprobleme package 2203
problème installation SP3Problème connexion entre profil local et profil réseau
Plus de sujets relatifs à : problème avec ATK0100 ACPI


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR