Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1495 connectés 

  FORUM HardWare.fr
  Windows & Software
  Win NT/2K/XP

  [FORUM][HFR] Pb utilisation

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[FORUM][HFR] Pb utilisation

n°2689244
OneUp
Posté le 24-05-2007 à 14:16:21  profilanswer
 

Bonjour,

 

J'ai un souci d'utilisation du forum avec les smileys, et j'avoue que je ne sais pas trop quoi faire, ni où poster...
(j'ai déjà posté dans le topic FireFox, mais ce pb se reproduit sous plusieurs environnements / browsers).

 

Mon souci : je n'arrive plus à insérer les smileys à gauche de la zone de saisie en cliquant dessus. Impossible de savoir d'où ça vient...
J'ai fait les tests suivants :
- essai depuis plusieurs PC -> idem
- création d'un nouveau compte "vierge" -> idem
- utilisation de browsers différents -> idem

 

Le pire c'est que cette fonctionnalité marche dans d'autres forums...   Je ne sais plus trop quoi essayer, je sais bien que ce n'est pas critique comme pb mais j'aimerais bien comprendre.

 

Merci à celui/celle qui voudra bien m'aider!


---------------

mood
Publicité
Posté le 24-05-2007 à 14:16:21  profilanswer
 

n°2689485
OneUp
Posté le 25-05-2007 à 10:48:36  profilanswer
 

up :??:


---------------


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software
  Win NT/2K/XP

  [FORUM][HFR] Pb utilisation

 

Sujets relatifs
Sophis: utilisation[Lotus Notes] utilisation de modeles
Limiter le temps d'utilisation de l'ordi par les enfantsconfig pour pc (étant exclu du forum hardware a cause de mon frere)
Questions de noob sur l'installation/transfert de forumQuel forum choisir pour mes besoins?
probleme connexion forum 
Plus de sujets relatifs à : [FORUM][HFR] Pb utilisation


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR