Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1799 connectés 

  FORUM HardWare.fr
  Windows & Software
  Win 7

  Bug Seven

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Bug Seven

n°2880033
Cheese Bur​ger Royal
Posté le 17-07-2009 à 20:15:18  profilanswer
 

Voilà ayant acheté un nouvel ordi je décide d'y installer seven... ce que je fit.. je lance tout marche je choisis mes partitions etc.. puis copie des fichiers, décompression jusqu'à ~ 90% et là paf blue screen avec comme erreur : 0x00000019 (0x00000022, 0x00010000, 0x00000000, 0x00000000)
 
Voilà merci d'avance pour votre aide ;)
 
Edit: Config; Rampage II Extrême, GTX 285, 3 gb ddr3 2000 kingston mais tournant à 1300 (auto). WD Caviar Blue 640 Go i7 920 :D


Message édité par Cheese Burger Royal le 17-07-2009 à 20:26:02
mood
Publicité
Posté le 17-07-2009 à 20:15:18  profilanswer
 

n°2880293
w00t w00t
Vis ta vie au jour le jour ;)
Posté le 18-07-2009 à 17:37:15  profilanswer
 

Si c'est sur un DVD, essai avec un autre lecteur/graveur DVD sa vient souvent de çà.


Message édité par w00t w00t le 18-07-2009 à 17:37:49

---------------
| Intel i7 4790K @ 4,70Ghz - 16GB G.Skill Extreme3 ARES @ 1200Mhz - MSI GeForce RTX 2070 SUPER 8Go @ 2085Mhz |

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software
  Win 7

  Bug Seven

 

Sujets relatifs
Windows Live Messenger et win 7 seven - iconeProblème de réinstallation avec SEVEN
NForce4 et Seven ?installation tres lente sur seven
[HELP] Vista et SevenMon seven n'est plus valide depuis ce matin!!!
Est-il interdit de parler de windows seven sur hfr ?Seven, retour à XP ou nettoyage ?
installer sevenPerformances jeux sur installation HDD/SSD
Plus de sujets relatifs à : Bug Seven


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR