Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
587 connectés 

  FORUM HardWare.fr
  Windows & Software
  Win 7

  [OK] Au moins un contrôle ActiveX.... Windows Live Messenger

 



 Mot :   Pseudo :  
 
 Page :   1  2
Page Précédente
Auteur Sujet :

[OK] Au moins un contrôle ActiveX.... Windows Live Messenger

n°2951452
Knightcore
Posté le 21-06-2010 à 22:19:18  profilanswer
 

Salut
 
Du jour au lendemain et meme après upgrade d'OS, le message 'au moins un des controles activex n'a pas pu etre affiché' s'affiche:
- a l'ouverture de live messenger
- a la mise a jour de Antivir
 
J'ai essayé plusieurs trucs lu sur le net, tout est a jour (java, plugins IE, adobe), supprimé une clé registre, mais rien n'y fait
 
Que faire les chefs?
:jap:
 
=> Résolu du jour au lendemain sans rien toucher, moi pas comprendre


Message édité par Knightcore le 22-10-2011 à 19:16:58

---------------
Topikatransäks
mood
Publicité
Posté le 21-06-2010 à 22:19:18  profilanswer
 

n°2951453
Knightcore
Posté le 22-06-2010 à 16:06:34  profilanswer
 

up


---------------
Topikatransäks
n°2951454
Knightcore
Posté le 24-06-2010 à 15:12:46  profilanswer
 

up


---------------
Topikatransäks
n°2951455
French Coa​st
Posté le 24-06-2010 à 16:06:21  profilanswer
 

t'as essayé de reinstaller les deux programmes?

n°2951456
Knightcore
Posté le 24-06-2010 à 16:07:23  profilanswer
 

oui j'ai même changé d'OS entre temps


---------------
Topikatransäks
n°2951457
Knightcore
Posté le 24-06-2010 à 22:26:42  profilanswer
 

up


---------------
Topikatransäks
n°2951458
Knightcore
Posté le 27-06-2010 à 12:03:08  profilanswer
 

up


---------------
Topikatransäks
n°2951459
DraX
♪ | Membre raccourci | 12th
Posté le 27-06-2010 à 12:04:11  profilanswer
 

Ce sujet a été déplacé de la catégorie Hardware vers la categorie Windows & Software par DraCuLaX


---------------
| Un malentendu du cul | boum boum ! | La roulette
n°2951466
Knightcore
Posté le 27-06-2010 à 12:54:39  profilanswer
 

Merci :jap:


---------------
Topikatransäks
n°2952263
Knightcore
Posté le 04-07-2010 à 21:58:28  profilanswer
 

up


---------------
Topikatransäks
mood
Publicité
Posté le 04-07-2010 à 21:58:28  profilanswer
 

n°2952767
Knightcore
Posté le 08-07-2010 à 13:22:25  profilanswer
 

up


---------------
Topikatransäks
n°2952834
Knightcore
Posté le 08-07-2010 à 22:46:54  profilanswer
 

up


---------------
Topikatransäks
n°2952838
WonDerFull​Boy7
bip bip
Posté le 08-07-2010 à 23:39:19  profilanswer
 

bonsoir,
désolé je n'ai pas de solution miracle mais aurais-tu essayé de les gérer manuellement c'est à dire de les réinstaller @ la demande........ uniquement si besoin.... ?!


---------------
Feedback ¤ Ventes ¤
n°2952937
Knightcore
Posté le 09-07-2010 à 17:11:47  profilanswer
 

Ben j'ai cherché un peu sur le net mais rien ne semble adéquat


---------------
Topikatransäks
n°2953014
Knightcore
Posté le 10-07-2010 à 12:51:02  profilanswer
 

up


---------------
Topikatransäks
n°2953296
Knightcore
Posté le 13-07-2010 à 14:46:47  profilanswer
 

up


---------------
Topikatransäks
n°2953924
Knightcore
Posté le 19-07-2010 à 13:51:47  profilanswer
 

hup


---------------
Topikatransäks
n°2953960
dnlilas
Posté le 19-07-2010 à 19:38:46  profilanswer
 
n°2953965
Knightcore
Posté le 19-07-2010 à 20:00:14  profilanswer
 

Oui tout à fait depuis un certain temps mais rien ne règle le problème.
De plus le message n'intervient plus qu'à l'ouverture de Windows Live Messenger, et cela même après avoir changé d'OS (Vista => 7)


---------------
Topikatransäks
n°2954420
Knightcore
Posté le 23-07-2010 à 11:04:32  profilanswer
 

up


---------------
Topikatransäks
n°2954923
Knightcore
Posté le 27-07-2010 à 16:09:40  profilanswer
 

up


---------------
Topikatransäks
n°2955281
Knightcore
Posté le 29-07-2010 à 21:14:35  profilanswer
 

up


---------------
Topikatransäks
n°2955834
Knightcore
Posté le 03-08-2010 à 10:37:23  profilanswer
 

up


---------------
Topikatransäks
n°2956080
Knightcore
Posté le 04-08-2010 à 19:01:18  profilanswer
 

hup


---------------
Topikatransäks
n°2956177
gamma way
Posté le 05-08-2010 à 17:05:53  profilanswer
 

Je pense que ça vient des paramètres ActiveX d'IE. Sous Win7 : IE > outils > options > sécurité > personnaliser, tu as tous les paramètres de contrôles d'ActiveX. Perso j'ai le message d'erreur juste avant la popup d'AntiVir, je suis en train de voir ça...

n°2956181
Knightcore
Posté le 05-08-2010 à 17:37:16  profilanswer
 

Justement j'ai déjà essayé et rien n'y fait, j'avais suivi les instructions d'un lien
Le pop-up d'Antivir je ne l'ai plus depuis que j'ai changé d'OS, maintenant j'ai uniquement à la connexion de Messenger


---------------
Topikatransäks
n°2956418
Knightcore
Posté le 07-08-2010 à 19:14:10  profilanswer
 

up


---------------
Topikatransäks
n°2956507
Knightcore
Posté le 08-08-2010 à 19:33:42  profilanswer
 

up


---------------
Topikatransäks
n°2957057
Knightcore
Posté le 13-08-2010 à 21:32:03  profilanswer
 

UP :cry:


---------------
Topikatransäks
n°2957202
Knightcore
Posté le 15-08-2010 à 12:13:42  profilanswer
 

up


---------------
Topikatransäks
n°2957546
Knightcore
Posté le 17-08-2010 à 17:24:09  profilanswer
 

up


---------------
Topikatransäks
n°2957818
Knightcore
Posté le 19-08-2010 à 16:59:02  profilanswer
 

up


---------------
Topikatransäks
n°2958020
Knightcore
Posté le 21-08-2010 à 14:39:59  profilanswer
 

up


---------------
Topikatransäks
n°2958153
Knightcore
Posté le 22-08-2010 à 20:35:12  profilanswer
 

up :(


---------------
Topikatransäks
n°2958392
Knightcore
Posté le 24-08-2010 à 15:29:25  profilanswer
 

up


---------------
Topikatransäks
n°2958669
Knightcore
Posté le 26-08-2010 à 14:17:03  profilanswer
 

up


---------------
Topikatransäks
n°2958838
Knightcore
Posté le 27-08-2010 à 20:45:00  profilanswer
 

up


---------------
Topikatransäks
n°2959212
Knightcore
Posté le 30-08-2010 à 16:26:55  profilanswer
 

up


---------------
Topikatransäks
n°2960150
Knightcore
Posté le 06-09-2010 à 19:37:03  profilanswer
 

up


---------------
Topikatransäks
n°2962098
Knightcore
Posté le 19-09-2010 à 17:45:01  profilanswer
 

bon eh bien, du jour au lendemain... plus de message
pourtant je n'ai rien touché...
quelque chose m'échappe :heink:


---------------
Topikatransäks
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2
Page Précédente

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software
  Win 7

  [OK] Au moins un contrôle ActiveX.... Windows Live Messenger

 

Sujets relatifs
Au moins un contrôle ActiveX....DRAME Portable s'allume pas Windows
Compatibilité linux/windows pour échange de gros fichiersPhotos perdues sous Windows Vista
Windows Seven - Ralentissements Jeux-vidéos et autres (Vidéos/Flash)Backup Xp compatible Windows 7 ?
IE et Firefox qui plantent après mise à jour de WindowsOS windows 7 comment installer Adobe Flash Player
Windows 7, virtualisation et guenuinicité 
Plus de sujets relatifs à : [OK] Au moins un contrôle ActiveX.... Windows Live Messenger


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR