Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1560 connectés 

  FORUM HardWare.fr
  Windows & Software
  Win 7

  Enlever affichage de Bigfoot Boot Agent au démarrage

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Enlever affichage de Bigfoot Boot Agent au démarrage

n°3130290
Charllow
Posté le 14-06-2014 à 21:18:55  profilanswer
 

Bonsoir à tous,
 
Après avoir demandé sur le forum MSI personne n'a su me répondre, je m'adresse donc à vous en espérant que vous réussissiez à m'aider!  
 
Avant tout je donne ma config (On ne sait jamais):
I5 4200m
Nvidia geforce gtx 770m
8go ram
SSD samsung evo 250  
Windows 7 edition professionnel  
 
Quelque chose me tracasse: à chaque fois que je démarre mon pc pendant 5 secondes j'ai la fenêtre suivante:  
 
http://image.noelshack.com/fichiers/2014/24/1402773426-1402138084-img-4549.jpg
 
Evidemment ça n'est pas un gros problème, mais ça me fait perdre 5 secondes sur le démarrage à chaque fois, et à force ça devient un peu pénible.
Si quelqu'un sait comment je peux enlever cette fenêtre ça serait sympa! :) J'imagine que ça se configure dans le bios, mais où?
 
 
Merci d'avance!
 
Ps: J'ai déjà essayé quelques modifications en suivant le conseils de gentils forumeurs qui m'ont aidé mais ça n'a rien changé :/, voici le lien du topic initial: https://forum-fr.msi.com/index.php?topic=1788.0


Message édité par Charllow le 14-06-2014 à 21:20:19
mood
Publicité
Posté le 14-06-2014 à 21:18:55  profilanswer
 

n°3130298
akou69
Posté le 15-06-2014 à 01:02:18  profilanswer
 

Salut,
 
essai ca :  
 
Upon boot up press “Shift + F10” to enter Bigfoot Boot Agent configuration, then under the configuration menu, change the SHOW CONFIG MESSAGE --> Disable. Press F4 to save and exit. Upon the next boot up, you will not see the display message again.
 
a+

n°3130318
Charllow
Posté le 15-06-2014 à 11:23:06  profilanswer
 

Salut, merci de ta réponse mais j'ai beau cherché je ne trouve pas "SHOW CONFIG MESSAGE " ou quelque chose d'équivalent! Tu sais où est-ce que je dois aller ?

n°3130319
Ralph-
★ You'll hate me. ★
Posté le 15-06-2014 à 11:29:05  profilanswer
 

C'est l'agent PXE pour le boot via Réseau ça, faut le désactiver dans le BIOS ou alors la ROM liée à la carte réseau.

n°3130321
Charllow
Posté le 15-06-2014 à 11:39:52  profilanswer
 

Hum je ne connaît pas grand chose en informatique, grosso modo qu'est-ce que ça signifie Ralph? x)
Je dois désactiver network boot agent dans les boot options?

n°3130324
Charllow
Posté le 15-06-2014 à 12:15:22  profilanswer
 

Désolé du double post mais voici ce que j'ai lorsque je vais dans le bios:
 
Le menu main:
 
http://image.noelshack.com/fichiers/2014/24/1402826993-main.jpg
 
le menu advanced:  
 
http://image.noelshack.com/fichiers/2014/24/1402827000-advanced.jpg
 
le menu boot:  
 
http://image.noelshack.com/fichiers/2014/24/1402827007-boot.jpg
 
le menu security:  
http://image.noelshack.com/fichiers/2014/24/1402827011-security.jpg
 
le menu save & exit:  
 
http://image.noelshack.com/fichiers/2014/24/1402827005-save-exit.jpg
 
je ne vois nulle part où est-ce que je dois aller :/

n°3130350
Charllow
Posté le 15-06-2014 à 18:06:45  profilanswer
 

Personne? :/

n°3130352
Ralph-
★ You'll hate me. ★
Posté le 15-06-2014 à 18:28:11  profilanswer
 

En desactivant la Boot Option #5 ?

n°3130358
Charllow
Posté le 15-06-2014 à 19:41:30  profilanswer
 

Déjà fait et ça ne change rien :/

n°3130381
Charllow
Posté le 15-06-2014 à 22:50:05  profilanswer
 

Vraiment personne ne peut m'aider? S'il vous plaît je veux pas que ça refasse comme mon ancien sujet sur lequel personne n'a su m'aider :(

mood
Publicité
Posté le 15-06-2014 à 22:50:05  profilanswer
 

n°3130384
Ralph-
★ You'll hate me. ★
Posté le 16-06-2014 à 00:04:21  profilanswer
 

Tu peut mettre plutôt tes images sur reho.st en miniature pour forum déjà ?! Parce que la, c'est violent de revenir sur le topic.
 
Enfin je pensais pas que MSI aurait mis un BIOS aussi nul sur un portable orienté Gamer à près de 1000€


Message édité par Ralph- le 16-06-2014 à 00:10:15
n°3130386
akou69
Posté le 16-06-2014 à 00:31:48  profilanswer
 

Pzux tu faire un screen une fois que tu appuies sur shift + F10 au lancement de Bigfoot ?
 

n°3130591
Charllow
Posté le 18-06-2014 à 17:47:31  profilanswer
 

Je suis désolé Ralph- mais reho.st ne fonctionne pas chez moi, ça fait 20 minutes que j'ai mit une image chez eux et rien ne se passe.
Sinon akou 69 j'obtiens ça : http://image.noelshack.com/fichier [...] 3-main.jpg

n°3130595
Ralph-
★ You'll hate me. ★
Posté le 18-06-2014 à 18:09:48  profilanswer
 

Bizarre, je l'ai fait y'a pas 2 heures pourtant pour reho.st

n°3130614
Charllow
Posté le 18-06-2014 à 23:25:42  profilanswer
 

Si quelqu'un pouvait m'aider pour mon soucis ça serait cool :/

n°3130616
Ralph-
★ You'll hate me. ★
Posté le 19-06-2014 à 00:19:13  profilanswer
 

Apparemment ton bios n'a pas l'air (enfin on sait pas faudrait aller dans les options) d'avoir ce qu'il faut pour désactiver la ROM de la carte réseau pour éviter la recherche PXE, étonnant pour une machine de gamer à 1000€.
 
Enfin quand tu désactives l'option #5 ca donne quoi dans le BIOS à cet endroit ?

n°3130651
Charllow
Posté le 19-06-2014 à 17:22:58  profilanswer
 

J'ai déjà désactivé l'option 5 et ça n'a rien changé... Peut être que le bios n'est pas à jour?

n°3130654
Ralph-
★ You'll hate me. ★
Posté le 19-06-2014 à 17:35:53  profilanswer
 

On sait ce que tu entends par désactivée car on a pas de screen pour voir ce que c'est pour le BIOS lorsque c'est dans cet état.

n°3130667
Charllow
Posté le 19-06-2014 à 19:33:10  profilanswer
 

Voici les screenshoot de mn bios lrosque je désactive bigfoot network:
 
 
http://image.noelshack.com/fichiers/2014/25/1403194344-main.jpg
http://image.noelshack.com/fichiers/2014/25/1403194347-advanced.jpg
http://image.noelshack.com/fichiers/2014/25/1403194351-boot.jpg
http://image.noelshack.com/fichiers/2014/25/1403194351-security.jpg
http://image.noelshack.com/fichiers/2014/25/1403194355-save-exit.jpg
 
Vous en pensez quoi?

n°3130670
Ralph-
★ You'll hate me. ★
Posté le 19-06-2014 à 19:53:38  profilanswer
 

Que le BIOS est une bouse infâme =)

n°3130677
Charllow
Posté le 19-06-2014 à 21:52:01  profilanswer
 

J'ai compris... Mais j'aimerai quand même résoudre ce problème, est-ce que tu penses qu'il n'est pas à jour?

n°3130747
Charllow
Posté le 20-06-2014 à 20:33:12  profilanswer
 

Bon, finalement j'ai mis à jour le bios et le soucis est disparu, pour ceux que ça intéresseraient voici le lien où j'ai résolu mon problème:
https://forum-fr.msi.com/index.php?topic=1879.0

mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software
  Win 7

  Enlever affichage de Bigfoot Boot Agent au démarrage

 

Sujets relatifs
démarrage impossible sauf dans un mode "Désactiver le contrôle..."Catalyst Control Center -> Supprimer popup du démarrage ?
carte SD non détecté par 1 partition WIN 7 d'un double bootDémarrage windows problématique
problème de démarrage et virusprobleme d'affichage de page web
Besoin d'aide Carinsuranc.org en page de démarrageChargement mystérieux au démarrage de XP
[Help] Avast détecte un virus tous les jours au démarrage.[Résolu] Démarrage win7 sur partition SSD
Plus de sujets relatifs à : Enlever affichage de Bigfoot Boot Agent au démarrage


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR