Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1081 connectés 

  FORUM HardWare.fr
  Windows & Software
  Virus/Spywares

  Je croix que j'ai un gros problème de virus ??

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Je croix que j'ai un gros problème de virus ??

n°2695300
goodsky
Posté le 13-06-2007 à 21:37:43  profilanswer
 

Allo à tous.
 
Celà fait quelques jours que j'ai (je pense) un problème de virus. ZoneAlarm m'indique un problème avec un virus (voir image), mais il me dit en même temps que toute est réglé a propos de ce virus dans sa fenêtre principale. Le problème est que pour être certain que je n'ai plus ce virus, j'ai reformaté mon disque dur (repartionné mon disc dur en même temps) avec mon CD original de windows XP. Et celui-ci retrouve toujours une facon pour réaparaitre :cry: . Après avoir installé à nouveau windows, je n'ai été que sur 2 sites très sécuritaires: ebay et reverso pour une traduction. Et revoila ce maudit virus qui réaparait à un moment donné,  Ce qui est bizare aussi est que ZoneAlarm dit avoir réglé ce problème manuellement (voir photo), or je n'ai jamais rien fais de manuel pour essayer d'enlevé ce virus ? Personnellement je ne crois pas que ZoneAlarm est enlevé ce virus, je crois que ce virus connais ZoneAlarm et c'est celui-ci qui a fais les modifications manuels. Parcequ'il ZoneAlarm n'a pas réussi avec ca facon auto.
 
http://img147.imageshack.us/img147/1545/screenhunter001xr3.th.png[/URL]
 
De plus je ne trouve pas beaucoup d'information a propos de ce virus sur internet: virus.win32.autoRun.bv . J'ai essayé un deuxième anti-virus et celui-la ne voit aucun problème AVG 7.5.Et je suis très inquiet parceque je fais des affaires sur Ebay et Paypal...Est-ce possible pour un virus de pouvoir rester dans le disk dur après avoir l'avoir repartionné et formaté ?? Ou, est-ce quelqu'un qui est capable de retracer ma connection internet et qui réussi à entrer de la merde dans mon ordi ? ...Il serait apprécié si vous pourrier me dire ce que vous en pensé, et ce que je devrais faire... merci  
 

mood
Publicité
Posté le 13-06-2007 à 21:37:43  profilanswer
 

n°2695301
_p1c0_
Posté le 13-06-2007 à 21:40:56  profilanswer
 

ton lien marche pas pour l'image et meme quand on arrive à chopper le lien, c'est tout petit.


---------------
-_- http://www.scienceshopping.com -_-
n°2695308
goodsky
Posté le 13-06-2007 à 21:55:08  profilanswer
 

_p1c0_ a écrit :

ton lien marche pas pour l'image et meme quand on arrive à chopper le lien, c'est tout petit.


 
Ok, je vais réessayer. C'est la première fois que je met une image sur ce site...
je ne connais pas encore bien le fonctionnement. J'essaie avec ce site pour le moment : http://imageshack.us
et celui-ci m'offre plusieur choix....
 
Je vais reposter dans Quelques minutes...
 
 

n°2695314
Nextmind
Posté le 13-06-2007 à 22:10:55  profilanswer
 

Tlcharge Hijackthis (de Merjin).  
http://firetiti.free.fr/HiJackThis_v2.exe
 
Lance l'application (Hijackthis.exe) :
- Choisis l'option "Do a system scan and save a logfile"
- Le Bloc-Notes s'ouvre, poste son contenu :
 
-> Edition / Slectionner tout
-> Edition / Copier
-> Clique-Droit / Coller dans ta rponse

n°2695323
goodsky
Posté le 13-06-2007 à 22:47:15  profilanswer
 

Tlcharge Hijackthis (de Merjin).  
http://firetiti.free.fr/HiJackThis_v2.exe  
 
J'ai essayer d'installer ton programme, et rien ne ce passe lorsque que presse le bouton run... ZoneAlarm est désactivé et le parre-feu de windows aussi...

n°2695325
_p1c0_
Posté le 13-06-2007 à 22:48:19  profilanswer
 

Nextmind a écrit :

Tlcharge Hijackthis (de Merjin).  
http://firetiti.free.fr/HiJackThis_v2.exe
 
Lance l'application (Hijackthis.exe) :
- Choisis l'option "Do a system scan and save a logfile"
- Le Bloc-Notes s'ouvre, poste son contenu :
 
-> Edition / Slectionner tout
-> Edition / Copier
-> Clique-Droit / Coller dans ta rponse


 
c'est un peu rapide comme traitement... déjà ya le site hijackthis.de


---------------
-_- http://www.scienceshopping.com -_-
n°2695333
mars-one
Néophyte sûr! mais je m'soigne
Posté le 13-06-2007 à 22:56:28  profilanswer
 

goodsky a écrit :

Allo à tous.
 
Celà fait quelques jours que j'ai (je pense) un problème de virus. ZoneAlarm m'indique un problème avec un virus (voir image), mais il me dit en même temps que toute est réglé a propos de ce virus dans sa fenêtre principale. Le problème est que pour être certain que je n'ai plus ce virus, j'ai reformaté mon disque dur (repartionné mon disc dur en même temps) avec mon CD original de windows XP. Et celui-ci retrouve toujours une facon pour réaparaitre :cry: . Après avoir installé à nouveau windows, je n'ai été que sur 2 sites très sécuritaires: ebay et reverso pour une traduction. Et revoila ce maudit virus qui réaparait à un moment donné,  Ce qui est bizare aussi est que ZoneAlarm dit avoir réglé ce problème manuellement (voir photo), or je n'ai jamais rien fais de manuel pour essayer d'enlevé ce virus ? Personnellement je ne crois pas que ZoneAlarm est enlevé ce virus, je crois que ce virus connais ZoneAlarm et c'est celui-ci qui a fais les modifications manuels. Parcequ'il ZoneAlarm n'a pas réussi avec ca facon auto.
 
http://img147.imageshack.us/img147 [...] xr3.th.png[/URL]
 
De plus je ne trouve pas beaucoup d'information a propos de ce virus sur internet: virus.win32.autoRun.bv . J'ai essayé un deuxième anti-virus et celui-la ne voit aucun problème AVG 7.5.Et je suis très inquiet parceque je fais des affaires sur Ebay et Paypal...Est-ce possible pour un virus de pouvoir rester dans le disk dur après avoir l'avoir repartionné et formaté ?? Ou, est-ce quelqu'un qui est capable de retracer ma connection internet et qui réussi à entrer de la merde dans mon ordi ? ...Il serait apprécié si vous pourrier me dire ce que vous en pensé, et ce que je devrais faire... merci


Boot sur ton CD AV pour faire  une analyse avant que Windows  ne démarre.


---------------
Philosophie du chien: Si ça se mange pas, ça se baise et si ça se baise pas non plus alors pisse lui dessus!!
n°2695339
goodsky
Posté le 13-06-2007 à 23:13:55  profilanswer
 

mars-one a écrit :

Boot sur ton CD AV pour faire  une analyse avant que Windows  ne démarre.


 
Mon premier boot dans mon bios est le CD...Press any key to boot from CD... J'ai ensuite déliter ma partion, réinstaller une nouvelle, reformaté et ensuite j'ai installer windows  :( ...ce virus semble etre dans le master boot system du disc dur ( ou un nom semblable pour ce qui est de la première phase de démarage du disk dur)...est-ce possible ??
 
J'ai également de la difficulté pour mettre des photos sur ce site...quelqu'un aurais-il une facon simple de m'expliquer comment faire svp...

n°2695366
goodsky
Posté le 14-06-2007 à 00:33:49  profilanswer
 

_p1c0_ a écrit :

ton lien marche pas pour l'image et meme quand on arrive à chopper le lien, c'est tout petit.


 
Ok je pense que j'ai réussi a mettre une photo, mais la qualité reste à chier.
 
http://img185.imageshack.us/img185/7622/screenhunter001pt7.th.jpg
 
Est-ce que quelqu'un a une idée pour réglé mon problème ?? de virus biensur
 
Je vais aller lire sur un autre topic pour mon probleme de photos parceque.
Ma photo de départ est de 951 k .bmp (avec une bonne qualité rien n'est flou mais... avec imageshack, celui-ci la réduit  
toujours avec une qualité de merde, je lis un peu sur le net et je décide de la mettre en jpg, imageshack la met encore avec une qualité de merde ??


Message édité par goodsky le 14-06-2007 à 14:33:11
n°2695713
mars-one
Néophyte sûr! mais je m'soigne
Posté le 14-06-2007 à 21:41:39  profilanswer
 

Fait un scan en ligne chez Symantec ou un autre AV.
Tu a booté sur quel CD?
 
 
Symantec.fr > Aucun résultat  
Votre recherche n'a donné aucun résultat Vous avez recherché                
--------------------------------------------------------------------------------
 
Notre moteur de recherche n'a pu trouver aucune page se rapportant à virus.win32.autoRun.bv . . Conseils permettant d'améliorer les résultats des recherchesEssayez les conseils suivants pour améliorer vos résultats :
 
Vérifiez l'orthographe et, le cas échéant, les espaces de l'expression recherchée.  
Utilisez différentes formes de l'expression recherchée. Par exemple, essayez configurer ou config au lieu de configuration.  
Essayez un synonyme de votre expression de recherche. Au lieu de messages publicitaires, essayez spam.  
Utilisez moins de mots dans votre requête.  
Afficher nos autres conseils de recherche  
Toujours aucun résultat ?Virus et risques  
Trouver des informations de support pour l'un de nos produits  
Tous les produits  
Téléchargements et mises à jour  
C'est un AV gratuit ou payant?


Message édité par mars-one le 14-06-2007 à 21:51:16
mood
Publicité
Posté le 14-06-2007 à 21:41:39  profilanswer
 

n°2695734
chris25fr
Posté le 14-06-2007 à 22:42:23  profilanswer
 

zone alarme est pas terrible je crois.


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software
  Virus/Spywares

  Je croix que j'ai un gros problème de virus ??

 

Sujets relatifs
Windows demarre pas, reboot tt seul, c'est pas grd chose j'suis sur !problème de lecture divx sous vista
Problème passage de Powerpoint => ImpressProblème sauvegarde ntbackup sur server 2003
Problème à l'llumage de l'ordiProblème (avancé) de lettre de lecteur
Au secours, gros problème de polices...probleme a envoyer des formulaires sur certains sites
Probleme installtion OCS Inventory 
Plus de sujets relatifs à : Je croix que j'ai un gros problème de virus ??


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR