Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1033 connectés 

  FORUM HardWare.fr
  Windows & Software
  Logiciels

  problème Winfast PVR2

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

problème Winfast PVR2

n°3007420
hub352
Posté le 09-09-2011 à 13:34:33  profilanswer
 

Bonjour. J'ai installé sous Windows 7 une carte Leadtek Winfast DTV 1000 T, qui marche à merveille avec Windows Media Center, même en HD. Mais avec le logiciel Winfast PVR2 (fonction PIP parfaite), la HD ne fonctionne que pendant 5 à 10 minutes avant de se figer, si j'utilise l'accélération matérielle (occupation CPU 20%, 80% en SD).
J' ai testé différentes cartes graphiques, et mes pilotes sont à jour.
Si quelqu'un a une piste, merci d'avance.
Hubert

mood
Publicité
Posté le 09-09-2011 à 13:34:33  profilanswer
 

n°3007912
hub352
Posté le 13-09-2011 à 13:07:04  profilanswer
 

Si ça peut aider quelqu'un à m'aider: La réception HD (avec accélération matérielle) se fige toujours au bout du même délai de 5 minutes. Et si alors je change la résolution d'écran, la même chaîne redémarre comme si de rien n'était pour un délai de 5 minutes...

n°3010142
hub352
Posté le 25-09-2011 à 16:19:45  profilanswer
 

J'ai trouvé, cela vient du codec Arcsoft, il  y a juste deux petits fichiers à changer


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software
  Logiciels

  problème Winfast PVR2

 

Sujets relatifs
problème sur yahoo en utilisant Firefox 6Problème d'installation windows 7
Problème impossible de boot -[Resolu -> MAJ Firmware Crucial M4] Problème de boot
[résolu] problème ouverture de sessionprobleme de formatage windows vista
probleme accès HFRProblème de son sous Windows 7
Problème "The handle is invalid" [résolu]Problème lié à l'explorateur windows [W7]
Plus de sujets relatifs à : problème Winfast PVR2


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR