Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1928 connectés 

  FORUM HardWare.fr
  Windows & Software
  Logiciels

  Problème de transfert de messagerie POP

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème de transfert de messagerie POP

n°2314512
eloenn
Posté le 03-02-2006 à 20:13:54  profilanswer
 

Salut,
J'essaie de transférer mes messages de ma boite (yahoo.fr) à Outlock et il me dit qu'il y a un problème avec les ports et le SSL.
Est-ce que quelqu'un pourrait m'aider à le résoudre svp.
Merci

mood
Publicité
Posté le 03-02-2006 à 20:13:54  profilanswer
 

n°2314587
SpYkE33
Posté le 03-02-2006 à 21:45:40  profilanswer
 

Il faut que tu t'inscrives au service de transfert de fichier pop sur le site de yahoo.fr. L'as tu fait ?


Message édité par SpYkE33 le 04-02-2006 à 15:19:31
n°2314857
eloenn
Posté le 04-02-2006 à 09:40:06  profilanswer
 

Oui, je me suis inscrite sur Yahoo direct mais ca ne marche pas, le problème est toujours là...

n°2315196
wackevat
Posté le 04-02-2006 à 15:14:20  profilanswer
 

Dans ta config Outlook, la case de connexion sécurisée est cochée ou décochée ?

n°2315274
eloenn
Posté le 04-02-2006 à 16:10:47  profilanswer
 

Elle est décochée mais meme quand je la coche il me dit qu'il y a le problème (toujours le meme). Siquelqu'un a une idée d'ou ca vient et de ce qu'il faut faire je suis preneuse...

n°2315290
eloenn
Posté le 04-02-2006 à 16:15:02  profilanswer
 

quand je coche la case et que je mets que mon serveur SMTP a besoin d'une authentification, il me met:  
La tâche «eloenn - Réception» a signalé une erreur (0x80040900) : «Impossible de trouver le nom de serveur spécifié sur le réseau (peut-être est-il interrompu provisoirement). Vérifiez que vous êtes bien en ligne et que le nom du serveur est correct.»
et lorsque je décoche l'authentification il me met:  
La tâche «eloenn - Réception» a signalé une erreur (0x80040900) : «Impossible de trouver le nom de serveur spécifié sur le réseau (peut-être est-il interrompu provisoirement). Vérifiez que vous êtes bien en ligne et que le nom du serveur est correct.»

n°2315298
wackevat
Posté le 04-02-2006 à 16:19:59  profilanswer
 

C'est comme dit le message : le nom du serveur est peut-être mal renseigné. Tu y mets quoi actuellement ?
 
Pour les courriers entrants (POP3 - Réception) : le serveur doit être pop.mail.yahoo.fr
Pour les sortants (SMTP - Envoi) : smtp.mail.yahoo.fr


Message édité par wackevat le 04-02-2006 à 16:21:23
n°2315387
eloenn
Posté le 04-02-2006 à 17:27:14  profilanswer
 

j'avais pas ces adresses alors je les ai changé et il me met:  
La tâche «eloenn - Réception» a signalé une erreur (0x80042108) : «Outlook n'arrive pas à se connecter au serveur de courrier entrant (POP3). Si vous continuez à recevoir ce message, contactez l'administrateur du serveur ou le fournisseur de services Internet (ISP).»

n°2315390
eloenn
Posté le 04-02-2006 à 17:29:00  profilanswer
 

et lorsque je met pop3.mail.yahoo.fr et smtp.mail.yahoo.fr il me met:  
La tâche «eloenn - Réception» a signalé une erreur (0x80040900) : «Impossible de trouver le nom de serveur spécifié sur le réseau (peut-être est-il interrompu provisoirement). Vérifiez que vous êtes bien en ligne et que le nom du serveur est correct.» alors que je suis bien en ligne.

n°2315398
Wolfman
Modérateur
Lobo'tomizado
Posté le 04-02-2006 à 17:32:43  profilanswer
 

Le serveur POP3 c'est "pop.mail.yahoo.fr", pas "pop3.mail.yahoo.fr".
Si tu ouvres une fenêtre de ligne de commande et que tu lances la commande suivante ça donne quoi ? :
telnet pop.mail.yahoo.fr 110

mood
Publicité
Posté le 04-02-2006 à 17:32:43  profilanswer
 

n°2315549
eloenn
Posté le 04-02-2006 à 20:11:10  profilanswer
 

J'ai changé l'adresse POP3 mais c'est quoi "une fenêtre de ligne de commande"? et je fais comment pour lancer la commande "telnet pop.mail.yahoo.fr 110"

n°2315558
wackevat
Posté le 04-02-2006 à 20:28:32  profilanswer
 

Démarrer -> Exécuter -> cmd -> OK

n°2315887
eloenn
Posté le 05-02-2006 à 09:57:42  profilanswer
 

Si je fais ce que tu m'a dis et que je marque "telnet pop.mail.yahoo.fr 110", il me met :"+ok hello from popgate<2.34.1> Ca ve dire quoi?

n°2315951
Wolfman
Modérateur
Lobo'tomizado
Posté le 05-02-2006 à 11:09:31  profilanswer
 

Ca veut dire que la connexion au serveur s'est bien établie. Tu dois avoir un problème avec Outlook. Teste avec un autre logiciel de messagerie, Thunderbird par exemple.

n°2316049
eloenn
Posté le 05-02-2006 à 12:36:26  profilanswer
 

CA MARCHE!!!!!!!!! Merci tout le monde pour votre aide


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software
  Logiciels

  Problème de transfert de messagerie POP

 

Sujets relatifs
Probleme connection 2pc en directGros problème démarrage du pc !
Problème d'ouverture des sous-titre avec MediaClassicProblème accès de site chez Alice
Problème de réseau Wifi avec modem Sagem Fast 3302gros probleme de boot
problème chargement installation windows...[resolu] word : probleme lors de la frappe d'un caractere
Problème sous AutoCAD LT 2006Probleme d'upload de fichiers de taille importante
Plus de sujets relatifs à : Problème de transfert de messagerie POP


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR