Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1555 connectés 

  FORUM HardWare.fr
  Windows & Software
  Logiciels

  Problème envoi de mails sous Outlook 2007

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème envoi de mails sous Outlook 2007

n°2869147
marco_29
Posté le 16-06-2009 à 10:42:08  profilanswer
 

Bonjour à tous !  :)  
Voilà, j'ai un petit problème depuis hier avec l'envoi des mails via outlook (2007) :
Ce n'est pas lié à mon fai, ni avec la configuration smtp mais vraiment au logiciel lui-meme.
Quand je créé un mail et que je l'envoie de suite, sans l'ouvrir, il part bien.
Mais il suffit que je l'ouvre pour le modifier ou meme seulement que je clique une fois dessus (dans le dossier "boite d'envoi" ) sans meme l'ouvrir pour que je ne puisse plus l'envoyer: dans le dossier "boite d'envoi", dans la colonne "envoyé", il est indiqué "aucune" au lieu de la date et l'heure de création/modification. Comme si j'avais fermé mon mail sans cliquer sur "envoyer".
Je ne sais pas si je suis assez clair dans mes explications...
Je soupçonne un petit virus mais je ne trouve rien dans les forums à ce sujet.
Si quelqu'un a une idée...  :??:  
 
merci !  

mood
Publicité
Posté le 16-06-2009 à 10:42:08  profilanswer
 

n°2869153
Wolfman
Modérateur
Lobo'tomizado
Posté le 16-06-2009 à 11:16:39  profilanswer
 

Si tu touches au message ou que tu le modifies, il faut recliquer sur Envoyer.

n°2869157
marco_29
Posté le 16-06-2009 à 11:29:19  profilanswer
 

Oui, je l'ai fait bien sur.
Cela dit le fait de le selectionner sans l'ouvrir n'oblige pas à le renvoyer, uniquement si tu le modifie ou que tu le visualise.
Dans tous les cas, après avoir recliqué sur envoyé, le problème est toujours là: quoique je fasse après, la colonne "envoyé" restera sur "aucune".
Petite précision: je viens de tester les memes manips sur un autre poste, avec outlook 2007 itou et là pas de problème, je peux envoyer mes mails.


Message édité par marco_29 le 16-06-2009 à 11:34:17
n°2869161
kenji_lol
Pas de bras pas de chocolat !!
Posté le 16-06-2009 à 11:36:30  profilanswer
 

Ce la te fais ca sur un seul destinataire ou plusieurs ?

n°2869163
Wolfman
Modérateur
Lobo'tomizado
Posté le 16-06-2009 à 11:52:24  profilanswer
 

Et si tu cliques sur Envoyer/Recevoir, le message reste coincé quand même ou il part ?

n°2869164
marco_29
Posté le 16-06-2009 à 11:52:33  profilanswer
 

Avec un seul ou plusieurs en fait.  
J'ai tout essayé (en cc, ccc, sans sujet, en transfert, etc...) mais y'a pas trop de logique. Il faut juste que je ne touche plus au mail une fois créé pour pouvoir l'envoyer, ce qui est plutot genant. Pas possible de corriger mes fotes d'orthographes après coup ou de vérifier que je n'ai pas mis par erreur mon p'tit neveu en destinataire d'un pps pour adulte...

n°2869165
marco_29
Posté le 16-06-2009 à 11:56:09  profilanswer
 

Wolfman a écrit :

Et si tu cliques sur Envoyer/Recevoir, le message reste coincé quand même ou il part ?


Il reste.  
Un peu comme s'il était dans le dossier "brouillon" mais une fois que tu envoies le mail (mais que tu ne répliques pas) et que tu le modifie ensuite, il ne se trouve plus dans ce dossier là mais dans le dossier "envoyé", avec un date d'envoi à "aucune", tant que tu ne cliqueras pas à nouveau sur "envoyer"
Sauf que là, quoi que je fasse, il restera toujours à "aucune".


Message édité par marco_29 le 16-06-2009 à 11:57:01
n°2869631
kenji_lol
Pas de bras pas de chocolat !!
Posté le 18-06-2009 à 09:32:26  profilanswer
 

As tu essayé une réparation ou une réinstallation ?

Message cité 1 fois
Message édité par kenji_lol le 18-06-2009 à 09:32:48
n°2869649
marco_29
Posté le 18-06-2009 à 11:12:31  profilanswer
 

kenji_lol a écrit :

As tu essayé une réparation ou une réinstallation ?


 
En fait non. J'avais un peu peur qu'une réinstall me fasse perdre tous mes mails...
Je vais faire un backup avant, puis tenter une réparation voire une réinstallation.
Je te tiens au courant...

n°2870636
kenji_lol
Pas de bras pas de chocolat !!
Posté le 22-06-2009 à 09:35:47  profilanswer
 

Une réparation ne te fais pas perdre tes mails.
 
Sinon par sureté tu recherche ton pst, le sauvegarde et fais ta réparation si ça fonctionne pas, essaye u ne réinstallation.


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software
  Logiciels

  Problème envoi de mails sous Outlook 2007

 

Sujets relatifs
[Résolu] Problème démarrage vista écran bleuOffice 2007
probléme depuis mise a jour itunesProblème d'affiche de Quad sous Vista x64
Problème de redémarrage de vistaproblème d'ouverture d'une page word
Problème stratégie de groupe sous vista[Résolu] réseau? depuis vista 64
Probleme ordinateurProblème jeu World of warcraft
Plus de sujets relatifs à : Problème envoi de mails sous Outlook 2007


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR