Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1313 connectés 

  FORUM HardWare.fr
  Windows & Software
  Logiciels

  probleme kapersky et windows 10

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

probleme kapersky et windows 10

n°3348091
spawn59
Posté le 14-07-2019 à 20:51:19  profilanswer
 

Bonjour a tous !  
 
Voila je viens cherché de l'aide car je ne trouve pas la réponse .
Voila j'ai réinstaller mon pc  et depuis je ne peux plus avoir accès a STEAM et une certaines boite mail ( free)   en réseau Ethernet .  
 
en wifi aucun soucis !  
 
lors que je repasse en câble Ethernet ca recommence plus de serveurs STEAM et plus d’émail  sauf si j’installe kapersky secure connection (5€ / mois)  qui sert apparemment de VPN .  
 
2h avant la réinstallation pas de problème avec tous ça  j'ai tous essayer .  
 
formatage sans installer kapersky même problème  
 
ya quelque chose qui bloque l’accès steam et de mon mail mais je ne trouve pas  même avec les pare feu windows désactiver  
 
Par contre quand kapersky secure est en route plus moyen d'avoir avoir a ma freebox......
 
merci pour votre aide si vous avez déjà eu le problème


Message édité par spawn59 le 14-07-2019 à 21:03:02

---------------
R9 380X Sapphire   / e Intel Core i5-6600K  / Asus Strix Z270€ gaming  /Seagate Barracuda - 3000 Go - 64 Mo  - SATA III   / Aerocool GT / SSD 960 EVO 256Go  M.2 / Ballistix Sport LT 3000mhz 16GB Kit (8GBx2)
mood
Publicité
Posté le 14-07-2019 à 20:51:19  profilanswer
 

n°3348117
nex84
Dura lex, sed lex
Posté le 15-07-2019 à 08:59:14  profilanswer
 

Si ça ne fonctionne pas même sans Kaspersky c'est que le problème est ailleurs.
 
Est-ce que ta box est bien configurée ?
Est-ce que tout le traffic internet ne fonctionne plus ou seulement certains services ?


---------------
#TeamNoBidouille || Come to the Dark Side, we have cookies || Mangez 5 fruits et légumes par an ! || Quand on ne sait pas, on ne fait pas ou on ne se plaint pas !
n°3348134
spawn59
Posté le 15-07-2019 à 11:34:07  profilanswer
 

bonjour  
 
oui justement avant le formatage aucun probleme !  
la jai tous essaye les pilotes etc...rien ne change pour jouer a steam je suis obliger de payer pour mettre kapersky secure connection  et quand je l'active plus acces au panel admin de ma freebox  
 
du jamais vu !


---------------
R9 380X Sapphire   / e Intel Core i5-6600K  / Asus Strix Z270€ gaming  /Seagate Barracuda - 3000 Go - 64 Mo  - SATA III   / Aerocool GT / SSD 960 EVO 256Go  M.2 / Ballistix Sport LT 3000mhz 16GB Kit (8GBx2)
n°3348138
nex84
Dura lex, sed lex
Posté le 15-07-2019 à 11:44:15  profilanswer
 

spawn59 a écrit :

bonjour  
 
oui justement avant le formatage aucun probleme !  
la jai tous essaye les pilotes etc...rien ne change pour jouer a steam je suis obliger de payer pour mettre kapersky secure connection et quand je l'active plus acces au panel admin de ma freebox  
 
du jamais vu !


Mauvaise solution à un vrai problème.
 
Ton accès à internet doit fonctionner avec un Windows correctement installé sans rajouter quoi que ce soit.
Tu n'aurais pas tripatouillé des choses dans Windows par hasard ?


---------------
#TeamNoBidouille || Come to the Dark Side, we have cookies || Mangez 5 fruits et légumes par an ! || Quand on ne sait pas, on ne fait pas ou on ne se plaint pas !
n°3348140
spawn59
Posté le 15-07-2019 à 11:54:54  profilanswer
 

oui j'ai meme re-formaté derrière et même problème
 
j'ai meme essayé juste apres le demarrage de mettre que steam et hop bloqué direct je pense que ca vient de la dernière mise a jour de windows  


---------------
R9 380X Sapphire   / e Intel Core i5-6600K  / Asus Strix Z270€ gaming  /Seagate Barracuda - 3000 Go - 64 Mo  - SATA III   / Aerocool GT / SSD 960 EVO 256Go  M.2 / Ballistix Sport LT 3000mhz 16GB Kit (8GBx2)
n°3348150
nex84
Dura lex, sed lex
Posté le 15-07-2019 à 12:55:08  profilanswer
 

Non, plus probablement de ton Windows (il vient d'où ?) ou de ta connexion (réglages de la box ?).
Windows fonctionne parfaitement chez tout le monde sauf chez toi...


Message édité par nex84 le 15-07-2019 à 12:56:30

---------------
#TeamNoBidouille || Come to the Dark Side, we have cookies || Mangez 5 fruits et légumes par an ! || Quand on ne sait pas, on ne fait pas ou on ne se plaint pas !
n°3348152
spawn59
Posté le 15-07-2019 à 12:56:47  profilanswer
 

mon windows est une version home acheté avec le pc et ma box free qui fonctionné tres bien 1h avant le formatage


---------------
R9 380X Sapphire   / e Intel Core i5-6600K  / Asus Strix Z270€ gaming  /Seagate Barracuda - 3000 Go - 64 Mo  - SATA III   / Aerocool GT / SSD 960 EVO 256Go  M.2 / Ballistix Sport LT 3000mhz 16GB Kit (8GBx2)
n°3348158
nex84
Dura lex, sed lex
Posté le 15-07-2019 à 13:06:48  profilanswer
 

Tes pilotes sont à jours et fonctionnels (pas de warning dans le gestionnaire de périphériques) ?
Pas d'erreurs bizarres dans les journaux d'événements de Windows ?
Tu as bien une adresse IP donnée par ta box ? La résolution de noms fonctionne ?
Pas de "customisation" de Windows (services, fonctionnalités,...) ?


---------------
#TeamNoBidouille || Come to the Dark Side, we have cookies || Mangez 5 fruits et légumes par an ! || Quand on ne sait pas, on ne fait pas ou on ne se plaint pas !
n°3348175
spawn59
Posté le 15-07-2019 à 17:13:58  profilanswer
 

oui j'ai tous verifié  et c'est un windows normal  
 
tous les pilotes ont a jour adresse ip correspond bien , je sèche


---------------
R9 380X Sapphire   / e Intel Core i5-6600K  / Asus Strix Z270€ gaming  /Seagate Barracuda - 3000 Go - 64 Mo  - SATA III   / Aerocool GT / SSD 960 EVO 256Go  M.2 / Ballistix Sport LT 3000mhz 16GB Kit (8GBx2)
n°3348176
nex84
Dura lex, sed lex
Posté le 15-07-2019 à 17:33:20  profilanswer
 

La résolution de noms fonctionne bien ? tu utilises quel serveurs DNS ?
Tu arrives à naviguer sur le net et accéder aux services qui te posent problème à partir d'un navigateur ?
Quelles sont les erreurs exactes que tu as quand tu essayes d'aller sur Steam et sur tes mails ?


---------------
#TeamNoBidouille || Come to the Dark Side, we have cookies || Mangez 5 fruits et légumes par an ! || Quand on ne sait pas, on ne fait pas ou on ne se plaint pas !
mood
Publicité
Posté le 15-07-2019 à 17:33:20  profilanswer
 

n°3348186
spawn59
Posté le 15-07-2019 à 18:57:19  profilanswer
 

alors sur steam c'est "serveur ne repond pas tout simplement "
et sur outlook ma boite free simplement cest err 0x800CCC0E serveur injoignable  
 
j'ai essaye les autres navigateurs et je rencontre le meme probleme , concernant la resolution des noms aucun soucis  
 
serveur DNS celui de la freebox 192.168.1.254(je viens d'essayer de changer les dns sur la freebox et pareil )

Message cité 1 fois
Message édité par spawn59 le 15-07-2019 à 19:10:07

---------------
R9 380X Sapphire   / e Intel Core i5-6600K  / Asus Strix Z270€ gaming  /Seagate Barracuda - 3000 Go - 64 Mo  - SATA III   / Aerocool GT / SSD 960 EVO 256Go  M.2 / Ballistix Sport LT 3000mhz 16GB Kit (8GBx2)
n°3348241
chermositt​o
Posté le 16-07-2019 à 07:24:05  profilanswer
 

spawn59 a écrit :

alors sur steam c'est "serveur ne repond pas tout simplement "
et sur outlook ma boite free simplement cest err 0x800CCC0E serveur injoignable  
 
j'ai essaye les autres navigateurs et je rencontre le meme probleme , concernant la resolution des noms aucun soucis  
 
serveur DNS celui de la freebox 192.168.1.254(je viens d'essayer de changer les dns sur la freebox et pareil )


 
bonjour,
je ne sais pas si cela joue mais le DNS freebox / passerelle par défaut c'est  
192.168.0.254
Après les mails free ont régulièrement des pannes.
quelle freebox ?  
vous avez essayé le reboot de la freebox ?  
vous pourriez installer momentanément Thunderbird et y paramétrer votre mail voir si le problème subsiste.
 

n°3348289
spawn59
Posté le 16-07-2019 à 13:34:12  profilanswer
 

Bonjour  
 
je vais remettre le 0.254 pour voir  
mais j'ai un nouveau symptômes , l’accès a ma seedbox via filezilla ne fonctionne pas non plus en Ethernet ....seulement en wifi  
 
Freebox V6 oui j’ai même réinstaller en mode usine et pareil  
 
ce jour je vais essayer de changer le câble réseau , droit ou croisé vous pensez que ça peut jouer ?

Message cité 1 fois
Message édité par spawn59 le 16-07-2019 à 13:35:33

---------------
R9 380X Sapphire   / e Intel Core i5-6600K  / Asus Strix Z270€ gaming  /Seagate Barracuda - 3000 Go - 64 Mo  - SATA III   / Aerocool GT / SSD 960 EVO 256Go  M.2 / Ballistix Sport LT 3000mhz 16GB Kit (8GBx2)
n°3348304
nex84
Dura lex, sed lex
Posté le 16-07-2019 à 17:06:28  profilanswer
 

Est-ce que tu vois une différence de config entre le Wifi et le filaire ?


---------------
#TeamNoBidouille || Come to the Dark Side, we have cookies || Mangez 5 fruits et légumes par an ! || Quand on ne sait pas, on ne fait pas ou on ne se plaint pas !
n°3348305
spawn59
Posté le 16-07-2019 à 17:08:15  profilanswer
 

c'est a dire ?


---------------
R9 380X Sapphire   / e Intel Core i5-6600K  / Asus Strix Z270€ gaming  /Seagate Barracuda - 3000 Go - 64 Mo  - SATA III   / Aerocool GT / SSD 960 EVO 256Go  M.2 / Ballistix Sport LT 3000mhz 16GB Kit (8GBx2)
n°3348307
nex84
Dura lex, sed lex
Posté le 16-07-2019 à 17:15:45  profilanswer
 

Une différence au niveau des IP, passerelles, serveurs DNS, etc ... ?
La config entre les connexions wifi et filaires sont différentes au niveau des box internet.
Tu as essayé en remettant ta box avec les paramètres d'usine ?


---------------
#TeamNoBidouille || Come to the Dark Side, we have cookies || Mangez 5 fruits et légumes par an ! || Quand on ne sait pas, on ne fait pas ou on ne se plaint pas !
n°3348308
chermositt​o
Posté le 16-07-2019 à 17:24:48  profilanswer
 

spawn59 a écrit :

Bonjour  
 
je vais remettre le 0.254 pour voir  
mais j'ai un nouveau symptômes , l’accès a ma seedbox via filezilla ne fonctionne pas non plus en Ethernet ....seulement en wifi  
 
Freebox V6 oui j’ai même réinstaller en mode usine et pareil  
 
ce jour je vais essayer de changer le câble réseau , droit ou croisé vous pensez que ça peut jouer ?


 
à une époque la réinitialisation usine n'était pas la meilleure solution car la box reprenait certains paramètres à partir de l'interface de la box sur le net (interface client) et non pas en interne, genre mot de passe wifi , paramétrage des ports
donc il faudrait jeter un coup d’œil dans freebox os

n°3348311
spawn59
Posté le 16-07-2019 à 17:52:25  profilanswer
 

je viens de réinstaller paramètre usine ca a l'air de fonctionner   je fais quelques test vite fait pour confirmer  
 
Edit : Bon tout est rentré dans l'ordre ! cela venait bien de la freebox ! merci de votre aide !!


Message édité par spawn59 le 17-07-2019 à 18:34:24

---------------
R9 380X Sapphire   / e Intel Core i5-6600K  / Asus Strix Z270€ gaming  /Seagate Barracuda - 3000 Go - 64 Mo  - SATA III   / Aerocool GT / SSD 960 EVO 256Go  M.2 / Ballistix Sport LT 3000mhz 16GB Kit (8GBx2)

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software
  Logiciels

  probleme kapersky et windows 10

 

Sujets relatifs
problème installation windows 10instalation windows
probleme de pilote de clavier + touchpad non fonctionnel sur mon pcRéinstaller / Cloner Windows sur un nouveau disque
Recherche iso Windows 7 Home Prem OAInstallation Windows 10 dois je racheter une clés ?
Windows 10 résolution différente par sessionProblème Installation Windows 10
Plus de sujets relatifs à : probleme kapersky et windows 10


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR