Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1545 connectés 

  FORUM HardWare.fr
  Windows & Software
  Logiciels

  Outlook 2003 / Probleme depuis l'instal du SP2

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Outlook 2003 / Probleme depuis l'instal du SP2

n°2001420
jcohen
Do not eat the yellow snow
Posté le 19-04-2005 à 14:58:59  profilanswer
 

Bonjour,
 
Voila j'ai un problème vraiment étrange, je ne sais pas si c'est lié
mais il est apparut depuis que j'ai instalé le Service Pack 2 de
Microsoft.
 
Voila le probleme : dans ma boite de reception je possede un
repertoire par membre de mon équipe de travaille, ce repertoir porte
comme nom les initiales du collaborateur en question et il y a une
regle de message qui dit que les mail provenant de cette personne
doivent etre déplacé ici.
 
Jusque la c'est ok..  
 
Et depuis SP2 quand j'envois un mail, le mail envoyé au lieu d'allé
dans le repertoire "elements envoyés" il va se mettre directement dans
le repertoire correspondant a la personne a laquelle j'écris !
 
Et ceux sans qu'aucune regle de messages ne lui demande. Je désire
garder mes éléments envoyés dans mon repertoire Elements envoyé.. J'ai
regardé toute les options (auquelles je n'avais de toute façon pas
touchées) et tout a l'air normale.. J'ai désactiver les regles de
messages et le probleme demeure !
 
Une idée ?
 
merci d'avance,
 
Jcohen

mood
Publicité
Posté le 19-04-2005 à 14:58:59  profilanswer
 

n°2008346
jcohen
Do not eat the yellow snow
Posté le 25-04-2005 à 09:24:59  profilanswer
 

Up

n°2008529
jcohen
Do not eat the yellow snow
Posté le 25-04-2005 à 12:23:47  profilanswer
 

up
 
Allez s'il vous plait :) une piste, une idée ? C'est quand meme ouf ce problème :)

n°2008801
tofpad
Posté le 25-04-2005 à 16:33:36  profilanswer
 

ta règle s'applique à l'arrivé des messages ou après l'envoi?
Verifie la première ligne de ta règle!!!

n°2008805
jcohen
Do not eat the yellow snow
Posté le 25-04-2005 à 16:37:21  profilanswer
 

Uniquement a l'arrivé d'un message !  
 
Et de plus si je suprime la régle, le problème demeure..  
 
J'avous que c'est assez perturbant..  

n°2008828
jcohen
Do not eat the yellow snow
Posté le 25-04-2005 à 16:53:26  profilanswer
 

Merci j'ai trouvé la solution, le SP2 coche automatiquement une case dans les options avancées de messagerie qui dis que les réponses doivent etre copier au meme endroit que le message auquel on réponds..  
 
Décidément le SP2 c plein de surprise !
 
Jcohen


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software
  Logiciels

  Outlook 2003 / Probleme depuis l'instal du SP2

 

Sujets relatifs
Probleme avec un routeur DW B et une carte Wifi integréeProbleme de débit free
Probleme wifi (vitesse 11 Mbps au lieu de 54 Mbps)Problème de "clique droit" -> Imprimer sous Acrobat Reader
Probleme d' acces Archive.orgaider moi probleme demarage
Probléme de mise a jour windowsprobleme de transfert avec le routeur
Remplacer windows 2003 VPN par routeur VPNProblème débit Internet sur 1 PC
Plus de sujets relatifs à : Outlook 2003 / Probleme depuis l'instal du SP2


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR