Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
354 connectés 

  FORUM HardWare.fr
  Windows & Software
  Logiciels

  Gestionnaires d'accès Internet

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Gestionnaires d'accès Internet

n°2697237
akalaan
Posté le 20-06-2007 à 14:33:27  profilanswer
 

Bonjour à tous,
 
J'ai un souci lors de l'utilisation du gestionnaire d'accès Internet Explorer.
 
Je souhaite autoriser le site www.infogreffe.fr à être consulter par un utilisateur.
 
Dans ce cas, je vais sur sa machine, je me met en administrateur du poste, j'active le gestionnaire, j'autorise le site en question.
Je ferme IE, j'essaye d'y accéder, pas de prb.
 
Lorsque je reviens en utilisateur, je lance IE, je me connecte au site en question, j'y accede, mais je ne peut pas aller plus lois, il s'affiche en bas à gauche de l'écran de IE un http://forum-images.hardware.fr/ic [...] /icon4.gif qui me dit qu'il y a une erreur sur la page alors que ca fonstionne tres bien en admin.
 
Je me doute bien que les droits ne sont pas les mêmes entre admin et user mais que faut il faire pour que cela fonctionne.
 
Je vous en remercie par avance,
 
Cordialement,

mood
Publicité
Posté le 20-06-2007 à 14:33:27  profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software
  Logiciels

  Gestionnaires d'accès Internet

 

Sujets relatifs
Portable Internet Explorer (sans install)accélérez la connexion internet sous VISTA.
problème avec mon navigateur internet explorer 7problème avec mon navigateur internet explorer 7
Problème d'accès registre compte limité........ a cessé de fontionner.. accès disque long
Partage internet vista/xpAffichage image internet explorer
Sp2 qui bloque l'acces ?Ma connexion internet WiFi ne marche plus - Merci com21 !!!
Plus de sujets relatifs à : Gestionnaires d'accès Internet


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR