Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1928 connectés 

  FORUM HardWare.fr
  Windows & Software
  Logiciels

  Formile excel

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Formile excel

n°3319159
georges65
Posté le 15-09-2018 à 09:32:11  profilanswer
 

Bonjour ,
Quelqu'un pourrait-il m'aider à mettre ces 2 formules dans une même cellule. Malgré les ; () ça ne fonctionne pas.
 
=SI(A16="classe A";D16*Feuil2!$C$20;0)
=SI(A16="glc";D16*Feuil2!$C$21;0)
 
Merci de votre aide

mood
Publicité
Posté le 15-09-2018 à 09:32:11  profilanswer
 

n°3319160
fdaniel
Have you got a 27B/6 ?
Posté le 17-09-2018 à 11:08:54  profilanswer
 

Ce sujet a été déplacé de la catégorie Discussions vers la categorie Windows & Software par Fdaniel


---------------
Topic des restos / Topic des boutiques gastronomiques
n°3319161
nex84
Dura lex, sed lex
Posté le 17-09-2018 à 11:14:05  profilanswer
 

Quelque chose comme ça :
=SI(A16="classe A";D16*Feuil2!$C$20;SI(A16="glc";D16*Feuil2!$C$21;0))


---------------
#TeamNoBidouille || Come to the Dark Side, we have cookies || Mangez 5 fruits et légumes par an ! || Le digital, c'est les doigts
n°3319255
georges65
Posté le 18-09-2018 à 11:26:43  profilanswer
 

Merci nex84 ça fonctionne impeccablement.
Maintenant je voudrais que dans ma feuille de calcul, les dates se trient automatiquement ??. Merci de ton aide Cordialement

n°3319293
nex84
Dura lex, sed lex
Posté le 18-09-2018 à 14:27:47  profilanswer
 

Ça :
https://support.office.com/fr-fr/ar [...] 72e83b4412
?


---------------
#TeamNoBidouille || Come to the Dark Side, we have cookies || Mangez 5 fruits et légumes par an ! || Le digital, c'est les doigts

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software
  Logiciels

  Formile excel

 

Sujets relatifs
Aide por un petit problème sous Excelfonction excel complexe
EXCEL DIV/O - Zone d'impression sans ligne videSynchro d’occurrences excel avec fichier pdf
[EXCEL] Compter le nombre de fois qu'une valeur apparait[Excel 2016] Perte liste deroulante et insertion elements
le Dollar dans Excel[EXCEL] Suppression de la protection d'une feuille
(Excel) repérer le scénario le plus fréquentAnomalie Word/Excel lors de sortie de veille
Plus de sujets relatifs à : Formile excel


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR