Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1883 connectés 

  FORUM HardWare.fr
  Video & Son
  Traitement Vidéo

  probleme dans power director

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

probleme dans power director

n°792132
gers
Posté le 31-01-2005 à 12:17:22  profilanswer
 

j'ai un problème dans power director quand j'insère des images  
elles apparaissent bien dans la bibliothèque
mais une fois que je les glisse dans la partie montage, elle ne sont pas lues et j'ai des messages d'erreur :  
 
DirectVobSub : IPersistStream is no longer supported  
 
de l'aide svp!!!!!!!!!

mood
Publicité
Posté le 31-01-2005 à 12:17:22  profilanswer
 

n°800749
BABVAL
Posté le 13-02-2005 à 16:38:47  profilanswer
 

Bonjour,  
J'ai le problème inverse, mes photos sont noirs dans la bibliothéque et dans le story board, mais quand je les lis, elles sont là !!
Quelle version utilisez vous ? Quelle difference entre powerdirector pro 2.55 et powerdirector 3
Merci de me répondre


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Video & Son
  Traitement Vidéo

  probleme dans power director

 

Sujets relatifs
probleme de sonprobleme s-video noir et blanc...
Probleme de freeze répété sur un OGMprobleme avec les wmv...
Problème de télécommandeProblème de création de DVD avec Studio 8!
Probleme sous titres divxprobleme de volume sur yamaha rxv-650
probleme avec enceintes logitech Z5500 digitalProbleme Caisson et Ampli
Plus de sujets relatifs à : probleme dans power director


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR