Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1447 connectés 

  FORUM HardWare.fr
  Video & Son
  Traitement Audio

  Problème de son pour carte son intégrée

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème de son pour carte son intégrée

n°1420454
-Spip-
Posté le 28-06-2008 à 15:52:41  profilanswer
 

Bonjour, j'ai l'impression que depuis que j'ai installé ces 2 mises à jour "AMD Dual-Core Optimizer" et "amd cpu setup" pour ma carte mère k8n Pro SLI/Processeur AMD x2 3800+, je n'ai hélas plus de Son lorsque je veux écouter de la music ou quoique ce soit...  
 
Mais quand je test mes hauts-parleurs, ils fonctionnent très bien !
 
Si vous aviez des idées pour m'aider à régler ce problème, merci  :jap:

mood
Publicité
Posté le 28-06-2008 à 15:52:41  profilanswer
 

n°1420463
-Spip-
Posté le 28-06-2008 à 16:34:57  profilanswer
 

up!

n°1420968
mesta
Posté le 30-06-2008 à 12:57:57  profilanswer
 

Regarde au niveau du "controle de volume" (panneau de config.).
Tu as peut être un contrôle muet, ou au niveau le plus bas.
 
Si, lorsque tu tests tes hauts-parleurs, tu entends quelque chose, je pense pas que ce soit lié à un problème de driver. Plutôt à un problème de configuration.


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Video & Son
  Traitement Audio

  Problème de son pour carte son intégrée

 

Sujets relatifs
Premiére Pro: Probléme d'affichage interneProbleme Creative Zen Vplus et Vista
problème son sur K7Carte son PC pour Home cine et enregistrement guitare
Problème de faux contactProbleme plein écran video streaming
carte son sur Asus AV7133pilote firewire introuvable et carte son
Problème avec carte son intégrée Creative SB Audigy Advanced HDprobleme 5.1 carte tv et carte son integrée
Plus de sujets relatifs à : Problème de son pour carte son intégrée


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR