Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1330 connectés 

  FORUM HardWare.fr
  Video & Son
  Matériel

  Probleme Creative Zen Vplus et Vista

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme Creative Zen Vplus et Vista

n°1420170
vispacem
Posté le 27-06-2008 à 16:28:41  profilanswer
 

 
Messieurs, je me tourne vers ce fomrum qui semble etre l'unique voix de salut...  
Cela fait 48 h que je me tue a essayer d'installer un MP4 creative zen V plus 2 Go sur mon ordi qui est sous Vista 32 bits... J'ai lu a peu près 70000 pages de forum en anglais ou plein de gens avaient le meme problème : impossible de l'installer sous vista, malgré la jolie etiquette  Vista sur la boite!  
 
Je récapitule : j'ai installé comme convenu les logiciels du CD fourni.  
J'ai branché mon truc APRES avoir installé les logiciels.  
Quand je le branche : il me dit que l'installation du pilote a échoué.  
Cependant j'ai remarqué qu'il apparait dans le gestionnaire de périphérique Autres Périphériques/Creative Zen V plus avec un petit triangle jaune et point d'exclamation.  
 
Je ne sais plus quoi faire, j'ai tout désinstallé et réinstallé plein de fois, exécuté le CD avec compatibilité XP SP2, désinstallé et réinstallé les controleurs USB dans le Gestionnaire périphériques, passé par WMP 11 pour tenter de le reconnaitre... Rien n'y fait!!!  
 
La seule chose que je n'ai pas faite c'est updater le firmware, car si j'efface l'ancien et que mon pc ne detecte pas le playr, il est foutu!!! C'est impossible a faire si il n'est pas detecté!!! C'est cependant ce qu'ils disent de faire sur le site ( un truc genre, faites l'update sous xp parce que ca marche bien et ensuite ca marchera sur Vista... mais p**** j'ai VIsta et pas XP moi! )  
 
Donc voila si l'un de vous a été confronté au problème ou connait une VRAIE solution pour débloquer tout ca... Je lui promets des caramels et mon éternelle reconnaissance...  
VP.

mood
Publicité
Posté le 27-06-2008 à 16:28:41  profilanswer
 

n°1420267
vispacem
Posté le 27-06-2008 à 22:16:37  profilanswer
 

up

n°1420373
vispacem
Posté le 28-06-2008 à 11:43:07  profilanswer
 

up

n°1420452
vispacem
Posté le 28-06-2008 à 15:49:11  profilanswer
 

up

n°1420801
vispacem
Posté le 29-06-2008 à 22:42:01  profilanswer
 

up


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Video & Son
  Matériel

  Probleme Creative Zen Vplus et Vista

 

Sujets relatifs
problème son sur K7Problème de faux contact
Probleme plein écran video streaming[Probleme] ipod 30 Giga
Baisse de son en enregistrement sous vistaPROBLEME TV LOEWE PLANUS
probleme de sufflement de chaine hifi a cause d'ultrasons parasitesProblème parabole
Probleme de regroupement de vidéoproblème de réglage de son
Plus de sujets relatifs à : Probleme Creative Zen Vplus et Vista


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR