Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
824 connectés 

  FORUM HardWare.fr
  Video & Son
  Matériel

  Problème installation Hauppauge DEC 2000

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème installation Hauppauge DEC 2000

n°887881
bilbot
Posté le 13-06-2005 à 18:58:19  profilanswer
 

Voila je le suis payé ce décodeur numérique et pas moyen de capter une seule chaine (je suis pourtant ds la zone de couverture de la region lilloise)
 
En fait je ne sais pas d'ou vient le pb.
 
Le logiciel ne me propose pas la france ds l'onglet region (je choisis donc All région) et apres il ne detecte rien comme ci l'antenne n'etait pas branchée
 
Si vous avez des suggestion pour le faire marcher je suis preneur
 
PS : j'ai cherché et poté ds le topic dedié a la tnt pour avoir de l'aide mais je n'ai rien trouvé.


Message édité par bilbot le 13-06-2005 à 18:59:06
mood
Publicité
Posté le 13-06-2005 à 18:58:19  profilanswer
 

n°888590
bilbot
Posté le 14-06-2005 à 18:31:59  profilanswer
 

up

n°888627
bilbot
Posté le 14-06-2005 à 19:34:28  profilanswer
 

bon j'ai acheté un antenne thomson antd 200 et en fait je viens de me rendre compte que qd je lance la recherche la ou ya la frequence d'indiqué ca me par intermitence : pas de signal dvb :(
 
pourtant l'antenne est bien reliée...

n°888642
meug
Posté le 14-06-2005 à 20:09:25  profilanswer
 

 Donc ton signal est trop faible.Tu habites loin de l'émetteur?

n°888653
bilbot
Posté le 14-06-2005 à 20:16:41  profilanswer
 

a vol d'oiseau je suis a 30 km et autour c plutot degagé
 
le truc que je capte pas c que ce we chez mes parent sur leur tele je captais pas mal de chaine alors que je suis hors zone de couverture. La ds mon appart a la bassée je capte que dalle sur mon pc :(
 
normalement je devrai capter un minimum qd meme, j'ai l'impression que ce le logiciel qui chie
 
 
Edit : ca peut pas etre mon routeur wifi qui a est 1 m qui fout la merde ?


Message édité par bilbot le 14-06-2005 à 20:19:34
n°888669
meug
Posté le 14-06-2005 à 20:49:30  profilanswer
 

 J'ai trouvé ce lien,on va voir ce qu'il va donner
 
http://pro.nordnet.fr/sedea/visionic/visionic.htm

n°888673
bilbot
Posté le 14-06-2005 à 20:55:00  profilanswer
 

ok je vais tester sinon j'ai retrouvé la carte que j'avais vu  
 
http://www.tdf.fr/eztnt/user/cartes/5932801_R1.pdf  
 
en dessous de bethune (a droite) ya marqué la bassée bah c exactement la qu eje suis...
 
bon j'ai rien vu d'interessant sur ton lien :(


Message édité par bilbot le 14-06-2005 à 21:02:37
n°888693
meug
Posté le 14-06-2005 à 21:12:11  profilanswer
 

As tu réussi à faire apparaître la carte avec les zones.
 
  A tout hasard,en bas du lien à gauche,tu cliques sur le rectangle mauve marqué TNT(le catalogue ne se charge pas,je dois cliquer sur "cliquer ici" ) et tu cliques sur l'émetteur de Lille et tu peux zoomer sur la carte en cliquant dessus.Tu verras peut-être mieux les zones de couverture.
 
  Les environs de Béthune sont dans une zone de réception très difficile.


Message édité par meug le 14-06-2005 à 21:19:51
n°888706
bilbot
Posté le 14-06-2005 à 21:47:22  profilanswer
 

oué bizarre cette carte a priori je serai ds une zone difficile mais je sais pas pourquoi j'ai l'intuition que c'est le logiciel qui fonctionne pas... j'en aurai le coeur net ce we je vai tester ds un endroit ou je suis sur de recevoir...

n°888714
meug
Posté le 14-06-2005 à 21:52:56  profilanswer
 

 Oui,c'est une bonne idée.

mood
Publicité
Posté le 14-06-2005 à 21:52:56  profilanswer
 

n°975739
fussoir du​ soir
Posté le 13-11-2005 à 13:42:00  profilanswer
 

salut j ai le meme probleme que toi ) j ai mis le firmware et les drivers a jour mais c toujour pareil...je recois sur 1 canal le signal est a 80 et la qualite a 100 mais pas de chaine ....et je suis bien dans une zone de couverture...et j ai franchement l impression ke c le logiciel ki est foireux ....bon si vous avez trouver une soluce je veux bien .merci d avance

n°975742
bilbot
Posté le 13-11-2005 à 13:49:45  profilanswer
 

euh nan chez moi c'etait pas le logiciel malheureusement, j'etais soit disant ds la zone de couverture mais en fait je ne captais rien du tout donc je l'ai revendu ....

n°977074
fussoir du​ soir
Posté le 15-11-2005 à 19:39:56  profilanswer
 

merci kan meme je persevere... g pas d antene collective  et ca me saoul de payer 20 euro par mois pour noos..
a+


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Video & Son
  Matériel

  Problème installation Hauppauge DEC 2000

 

Sujets relatifs
problème tunerProblème montage
probleme magnétoscope daewooprobleme nero et vcd
probleme NeroProblème de saccade lors du passage vob d2v
Probleme de vidéoProblème de lecture de son laser
Problème avec enregistrement guitare - PCproblème codec DV
Plus de sujets relatifs à : Problème installation Hauppauge DEC 2000


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR