Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1456 connectés 

  FORUM HardWare.fr
  Video & Son
  Matériel

  Problème de branchement satellite&magnétoscope

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème de branchement satellite&magnétoscope

n°832446
romain82
Posté le 31-03-2005 à 18:10:31  profilanswer
 

bonjour,
 
Je viens d'installer ma parabole, c'est nikel.
Mais voilà j'ai voulu rajouter mon magnétoscope, c'est la galère.
Si quelqu'un peut m'expliquer les branchements, merci d'avance.
 
voilà ce que j'ai fait dans un 1er temps:
la prise péritel de la télé je l'ai relié au démodulateur analogique, la 2ème prise péritel du démodulateur analogique je l'ai relié sur le magnétoscope prise ext1 (j'ai essayé avec la prise ext2 ca ne fonctionne pas), le magnétoscope je lui ai relié l'antenne classique.
De cette façon là, ca marchait jusqu'au moment où j'ai testé le magnétoscope en lisant une cassette déjà enregistrée, et là, surprise, l'image bouge toute les 10 secondes,je précise l'image saute pas, mais elle bouge dans le sens vertical.
 
Alors voilà ce que j'ai essayé:
j'ai acheté un boitier avec 3 prises péritel
ce boitier je l'ai relié à la télé, ensuite une péritel du boitier au démodulateur, une autre péritel au magnétoscope, et une péritel du magnétoscope au démodulateur.
Mais là problème problème!!!! :o  :o  
J'ai réussi à pouvoir lire une cassette enregistrée sans que l'image bouge toutes les 10 secondes.
Mais impossible d'enregistrer d'enregistrer en mode hertzien, tout en regardant la télé en mode satellite, l'image obtenue sur la télé est dédoublée on a l'impression de voir 2 chaînes en même temps.
Sur la télé je reçois en même temps et le mode satellite et le mode hertzien, l'horreur totale!! :o  :o  
 
alors j'ai trouvé une solution temporaire car c'est la belle galère:
j'allume la télé en mode hertzien, j'enregistre l'émission que je veux avec le magnétoscope, une fois que le magnétoscope est réglé, alors je débranche la prise péritel qui le relie à la télé, et je passe en mode satellite et là je peux voir la télé.
Seulement j'ai visualisé la cassette enregistrée, quand je débranche la péritel du magnétoscope lors de l'enregistrement, ca fait des distorsions sur la k7, aussi avec le démodulateur quand je change de chaîne, sur la k7 ca fait des lignes blanches au milieu.
 
Si quelqu'un a déjà eu ce genre de problème, merci pour le conseil.
 
Salut
Romain
 

mood
Publicité
Posté le 31-03-2005 à 18:10:31  profilanswer
 

n°833566
romain82
Posté le 01-04-2005 à 19:34:39  profilanswer
 

Bonjour,
 
Je suis toujours dans la panouille. :fou:  :fou:  :fou:  
Je réessayais d'autres branchements, ca ne fonctionne pas.
 :o  :o  
 
Normalement on branche la péritel de la télé sur le démodulateur analogique, ensuite on relie une prise péritel du démodulateur au magnétoscope, moi j'ai utilisé la prise ext1 du magnétoscope, j'ai essayé la prise ext2 ca ne fonctionne pas.
Le magnéto je lui ai laissé le branchement de l'antenne télé,
j'avais essayé de placer l'antenne télé intérieure uniquement sur la téle, et rien mettre sur le magnéto.
Apparamment le magnéto n'a pas l'air d'apprécier, il fonctionne plus sans l'antenne intérieure.
 
Le seul problème quand je branche de cette façon c'est que l'image bouge verticalement toutes les 10 secondes. :o  
 
Est-ce que c'est déjà arrivé à quelqu'un?
 
C'est mes branchements qui sont mauvais, ou c'est mon démodulateur analogique qui est défectueux?
 
Mon câble qui relie le démodulateur analogique à la parabole fait 18 mètres, est-ce que ce serait lui qui ferait des parasites sur le magnéto?
 
Salut
Romain

n°834067
romain82
Posté le 02-04-2005 à 15:35:52  profilanswer
 

bonjour,
 
J'ai été voir le vendeur qui m'a vendu la parabole et le démodulateur, il en sait rien.
Je me demande bien où je vais pouvoir trouver la solution????
 :o  :o  :o  
 
Salut
Romain
 :sarcastic:  :sarcastic:  :sarcastic:


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Video & Son
  Matériel

  Problème de branchement satellite&magnétoscope

 

Sujets relatifs
branchement home cinemaProbleme son Leadtek Winfast PVR2000
Problème avec ma platine dvdProblème lecture film téléchargé
[Probleme!!!] iPod! je ne peux plus mettre de musique :'(problème iriver h120
probleme harman kardon avr230Probleme Soudforge ajoute automatiquement des silences
Problème bizarre avec un lecteur DVDProbleme de lecture video
Plus de sujets relatifs à : Problème de branchement satellite&magnétoscope


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR