Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1601 connectés 

  FORUM HardWare.fr
  Video & Son
  Matériel

  [Enceintes 5.1] Altec vs3151r problème !

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[Enceintes 5.1] Altec vs3151r problème !

n°764801
r3llik
Posté le 23-12-2004 à 23:04:31  profilanswer
 

Je viens de faire l'acquisition de ces enceintes hier.
 
Jusque là j'étais bien content et très satisfait.
 
Mais dès que j'ai essayé de brancher mon casque, j'ai des espèces de bourdonements, comme si on avait brancher des baffles a fond sans son, des grésillemnts.
 
J'ai alors tout essayé, config de sound max 4 en mode casque, en mode 5.1... j'ai tout essayé mais ces grissellements ne partent pas.
 
Auriez-vous une solution, ou tout simplement le meme problème ?
 
Du fait de les avoirs achetés hier, je peux toujours les rapporter sans aucun problème. J'aimerais donc votre avis sur le problème.
 
 
Merci

mood
Publicité
Posté le 23-12-2004 à 23:04:31  profilanswer
 

n°764812
Trias
0% VCS, 0% prod, 100% pony
Posté le 23-12-2004 à 23:17:14  profilanswer
 

Ca a l'air d'un probléme matériel. Si tu branches ton casque directement sur la sortie avant de la carte son, les bourdonement réapparaissent t'il?


---------------
KEF – Certains pensent. D'autres croient. Qui pensez vous qu'il faille croire ? – SC2 #HFR #Pony
n°764817
r3llik
Posté le 23-12-2004 à 23:24:23  profilanswer
 

Non, car j'ai déjà utilisé ce casque avec mes anciens baffles, sur mon mac... tout était nikel

n°764827
Trias
0% VCS, 0% prod, 100% pony
Posté le 23-12-2004 à 23:29:09  profilanswer
 

Oui, mais il faut voir si un paramétre du pc, ou si la carte son elle même ne sont pas responsables. :ange:


---------------
KEF – Certains pensent. D'autres croient. Qui pensez vous qu'il faille croire ? – SC2 #HFR #Pony
n°764829
r3llik
Posté le 23-12-2004 à 23:32:52  profilanswer
 

je viens d'essayé, le son est beaucoup plus fort lorsque je le branche directement sur la carte son, mais je n'ai aucun grésillement, le son est parfait.

n°764832
Trias
0% VCS, 0% prod, 100% pony
Posté le 23-12-2004 à 23:36:11  profilanswer
 

Probléme réglé. C'est le kit.  :)  
 
(le son est plus fort, car le volume du mixer est au maximum). :hello:


---------------
KEF – Certains pensent. D'autres croient. Qui pensez vous qu'il faille croire ? – SC2 #HFR #Pony
n°764914
r3llik
Posté le 24-12-2004 à 09:54:29  profilanswer
 

bon voilà, je viens d'essayé une autre chose, que les fiches soients branchées sur le pc ou pas, j'ai le meme problème, que l'ampli soit mis en standby ou non.
 
Le seul moyen de supprimer ces grésillements est de couper l'alimentation !!!

n°764917
r3llik
Posté le 24-12-2004 à 09:56:41  profilanswer
 

C'est donc bien le kit Trias
 
Par contre, quelqu'un a t il eu le meme problème, car j'ai chercher après ces enceintes pendant toute la semaine... alors j'en ai marre de faire les allés retour. Si je prend les memes enceintes, je n'aurai logiquement pas le problème ?

n°764925
r3llik
Posté le 24-12-2004 à 10:26:30  profilanswer
 

une autre découverte est que les grésillements que j'étend dans le casque sortent également des enceintes (sans le casque donc) mais seulement lorsque l'ampli n'est pas en standby

n°765013
Trias
0% VCS, 0% prod, 100% pony
Posté le 24-12-2004 à 12:42:35  profilanswer
 

Citation :

C'est donc bien le kit Trias  
 
Par contre, quelqu'un a t il eu le meme problème, car j'ai chercher après ces enceintes pendant toute la semaine... alors j'en ai marre de faire les allés retour. Si je prend les memes enceintes, je n'aurai logiquement pas le problème ?

A priori non. Mais certaines altec sont allergiques à certaines installations électriques.  :ange:  
 
Donc soit tu prend les mêmes , soit tu essaye des z5300 par exemple.  :ange:


---------------
KEF – Certains pensent. D'autres croient. Qui pensez vous qu'il faille croire ? – SC2 #HFR #Pony

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Video & Son
  Matériel

  [Enceintes 5.1] Altec vs3151r problème !

 

Sujets relatifs
[DIY] J'ai l'ampli, manque que les enceintes .....Compatibilité enceintes salon et ordi
enceintes creative T7700 et lecteur de DVD de salonProblème d'enregistrement sur DV - Panasonic NV-DS65
Petit problème avec le 'fondu enchainé'acquisition analogique probleme
Enceintes Z680 et XBOX ca le fait ? (branchements)problème DVD et studio 9
Problème de qualité entre écran de PC et TV ?Fabriquer ses enceintes - Ca en vaut le cout ?
Plus de sujets relatifs à : [Enceintes 5.1] Altec vs3151r problème !


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR