Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1475 connectés 

  FORUM HardWare.fr
  Video & Son
  HiFi & Home Cinema

  ampli yamaha AX-396

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

ampli yamaha AX-396

n°1778947
gwendal354
Posté le 07-04-2012 à 23:36:58  profilanswer
 

Bonjour à tous  
Je possède un ampli yamaha AX-396 ça fait 1 ans qu'il était au garage et aujourd'hui j'ai décidé de le remettre en service mais y'a un problèmecomme toujours :fou:  
Au debut lorsqu'il était sous tension et que j'essayais de l'allumer j'entendais un tic au niveau de l'alimentation ( le relais je pense) mais maintenant plus rien juste la led rouge qui reste allumée pas moyen de l'allumer je m'en remets donc a vous merci d'avance

mood
Publicité
Posté le 07-04-2012 à 23:36:58  profilanswer
 

n°1778950
muzah
Modérateur
Bal Musette @ HFR depuis 1997
Posté le 08-04-2012 à 00:11:07  profilanswer
 

sans doute le relais de démarrage qui est grippé.
Il y a eu sur ce forum un post sur la manière de démonter un relais et le nettoyer.
A chercher :)


---------------
un instant monsieur ça-va-chier

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Video & Son
  HiFi & Home Cinema

  ampli yamaha AX-396

 

Sujets relatifs
Choix d'un ampli connectéQuel ampli et quelles enceintes pour un total de + ou - 800 €
remplacement ampli HC[Resolu] ampli à enceinte sans fil: bornier à guillotine ou TAPE REC?
Aide ampli HC/EnceintesChoix ampli couplage enceinte?
Petit ampli hi-fiavis ampli Marantz 1090 / Marantz pm 6010 ose
Raccorder un piano à un ampliAmpli: Denon est t’il vraiment meilleur que Onkyo ? Votre avis ?
Plus de sujets relatifs à : ampli yamaha AX-396


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR