Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2092 connectés 

  FORUM HardWare.fr
  Programmation
  Java

  [eclipse] probleme avec un plugin (IDE OpenLaszlo)

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[eclipse] probleme avec un plugin (IDE OpenLaszlo)

n°1964343
Blackdalhi​a
Let's rock !
Posté le 10-02-2010 à 08:58:25  profilanswer
 

Bonjour
 
d habitude j arrive a installer le plugin d OpenLaszlo sans probleme, mais depuis que je suis sous Windows 7 j obtiens le message suivant : "No features found on the selected site : Choose a different site or site category"
 
(je vais dans Software Updates / find and install / Search for new features to install / New Archived sites et je selectionne mon fichier zip contenant le plugin)
 
==> y a t il un autre moyen d installer le plugin ?

mood
Publicité
Posté le 10-02-2010 à 08:58:25  profilanswer
 

n°1964777
Blackdalhi​a
Let's rock !
Posté le 11-02-2010 à 03:00:36  profilanswer
 

on peut fermer le topic, en fait apres le ;essage d erreur j ai fait un eclipse.exe -clean et ca marche


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Programmation
  Java

  [eclipse] probleme avec un plugin (IDE OpenLaszlo)

 

Sujets relatifs
Problème MsgBox[OK] Problème de connexion entre Java (par Eclipse) et MAMP
Problème chrome, solution "span" avant doctype...Problème pour afficher une image en PHP
problème avec librairie OpenSSL[plugin subversive] & [eclipse Galileo]
Probleme bouton retourne nulSPIP - pb affichage - plugin "Formulaire de contact avancé"
Plus de sujets relatifs à : [eclipse] probleme avec un plugin (IDE OpenLaszlo)


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR