Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1131 connectés 

  FORUM HardWare.fr
  Photo numérique
  Appareil

  Défaut capteur Sony - photos témoins - être sûr que c'est bien ça !

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Défaut capteur Sony - photos témoins - être sûr que c'est bien ça !

n°1225909
bifidusse
(actif)
Posté le 09-10-2006 à 11:09:19  profilanswer
 

Hello :hello:
 
Je possède un Dîmage X20 qui est dans la liste des appareils présentant le "fameux" défaut du capteur Sony.
 
Problème : les images ratées que j'ai (tant à l'affichage que sur la carte) ne ressemblent pas aux défauts-types annoncés par Sony.
 
Afin d'éviter des frais de devis et d'envoi si ce n'est pas ça, surtout pour un APN qui ne vaut plus grand chose (financièrement parlant), j'aimerais en savoir plus...
 
Mes photos ratées présentant les deux types de défauts que j'ai :
 
http://renaud.tilleul.net/dim1.jpg
 
http://renaud.tilleul.net/dim2.jpg
 
Les images-types de Sony :  
 
http://reglage.camescope.free.fr/SONY_CCD_FAILURE_1_L.JPG
 
Donc, si qqn a déjà rendu son appareil en SAV en ayant le même défaut uqe moi, ça m'intéresse  :)  
 
Merci :jap:


Message édité par bifidusse le 09-10-2006 à 11:09:44
mood
Publicité
Posté le 09-10-2006 à 11:09:19  profilanswer
 

n°1246869
babz
Posté le 21-10-2006 à 23:07:23  profilanswer
 

j'ai exactement le meme probleme et je me pose exactement les memes questions avec mon A1 à 800 iso j'ai les memes rayures voilet verdatre :bounce: à sensibilité inferieure , le probleme disparait.est ce le debut du processus "d'autodestruction" ??
 :cry: est ce suffisant pour l'envoyer au SAV ?

n°1246895
korgty
Posté le 21-10-2006 à 23:21:01  profilanswer
 

effectivement tu as un problème, mais je dirais que ce n'est pas le ccd.
Quand tu cogne légerement sur le boitier ça change ou pas ?
Je verait bien une carte mère ou des soudures qui ont laché.

n°1247123
babz
Posté le 22-10-2006 à 09:44:54  profilanswer
 

[img]<a href="http://www.zimagez.com/zimage/pict000225.php" target="_blank" title="photo hebergée par zimage"><img src="http://www.zimagez.com/miniature/pict000225.jpg" alt="photo hebergée par zimage" /></a>[img]<a href="http://www.zimagez.com/zimage/pict001511.php" target="_blank" title="photo hebergée par zimage"><img src="http://www.zimagez.com/miniature/pict001511.jpg" alt="photo hebergée par zimage" /></a>[/img][/img]
 
voici mes images :sarcastic:

n°1247131
babz
Posté le 22-10-2006 à 09:57:07  profilanswer
 

[img][img]http://www.zimagez.com/zimage/pict000225.php[img]http://www.zimagez.com/miniature/pict000225.jpg[/img][/img]http://www.zimagez.com/zimage/pict001511.php]http://www.zimagez.com/miniature/pict001511.jpg[/img]

n°1247236
korgty
Posté le 22-10-2006 à 11:36:14  profilanswer
 

c'est quoi ton apn babz ? ça a pas l'air d'etre le capteur a première vu...

n°1247412
babz
Posté le 22-10-2006 à 13:19:59  profilanswer
 

C'est un dimage A1 Minolta

n°1247415
babz
Posté le 22-10-2006 à 13:21:09  profilanswer
 

demain j'appelle le SAV

n°1251346
korgty
Posté le 24-10-2006 à 17:10:07  profilanswer
 

je peut pas te dire j'ai tester des minolta mais jamais réparé désolé..

n°1275742
bifidusse
(actif)
Posté le 07-11-2006 à 22:29:16  profilanswer
 

Pour info, j'ai déposé mon X20 chez Photocinems (c'est le SAV officiel de Minolta, enfin, de ce qui reste de Minolta) tantôt et les photos que j'ai postées sont bien symptomatiques du capteur Sony défectueux.
 
Donc, si vous avez ce souci, profitez du geste commercial de Sony !


Message édité par bifidusse le 07-11-2006 à 22:30:05
mood
Publicité
Posté le 07-11-2006 à 22:29:16  profilanswer
 

n°1275752
theboo
Posté le 07-11-2006 à 22:31:42  profilanswer
 

j'ai eu pareil avec mon Sony V1, aucun probleme pour le SAV alors qu'il n'etait plus garantie depuis longtemps.

n°1276088
babz
Posté le 08-11-2006 à 08:01:59  profilanswer
 

à Bifidus,
bonjour,
je voulais savoir si ton appareil faisait systematiquement des photos comme celles que tu as posté ou aleatoirement (ce qui est mon cas)?
j'ai le probleme seulement à 800 iso , à sensibilité inferieure il fonctionne sans probleme alors si je l'envoie comme ils me l'ont demandé (à la vue des photos que j'ai envoyé), je crains que cela ne me coute 40€ pour rien.

n°1276500
bifidusse
(actif)
Posté le 08-11-2006 à 14:14:40  profilanswer
 

babz a écrit :

à Bifidus,
bonjour,
je voulais savoir si ton appareil faisait systematiquement des photos comme celles que tu as posté ou aleatoirement (ce qui est mon cas)?
j'ai le probleme seulement à 800 iso , à sensibilité inferieure il fonctionne sans probleme alors si je l'envoie comme ils me l'ont demandé (à la vue des photos que j'ai envoyé), je crains que cela ne me coute 40€ pour rien.


 
C'est aléatoire et même très aléatoire. J'ai fait une série de 100 photos tout récemment et l'affichage déconnait parfois (avec le même genre de symptôme), mais les photos étaient ok.
 
Sinon, en général, il commence à battre la semoule après qq photos. Parfois il n'est pas possible d'un faire une seule bonne sur 10.
 
Je ne sais par contre pas si la sensibilité a une influence.


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Photo numérique
  Appareil

  Défaut capteur Sony - photos témoins - être sûr que c'est bien ça !

 

Sujets relatifs
Solution pour nettoyage capteurHesitation Canon/sony
Poussières : objectif ou capteur ?[Problème] Récuperer des photos d'une carte SD
Problème d'éclairage photos de bouteillesPROBLEME avec mon appareil Sony
Photos d'églises.[RCH] Hebergeur pour galerie photos
Transfert Photos APN sur Baladeur mp3 ZEN Micro ??Comment Bien répertorier ses photos?
Plus de sujets relatifs à : Défaut capteur Sony - photos témoins - être sûr que c'est bien ça !


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR