Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1753 connectés 

  FORUM HardWare.fr
  Overclocking, Cooling & Modding

  de retour de LAN + température tres haute AMD + Duron costaud lol

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

de retour de LAN + température tres haute AMD + Duron costaud lol

n°526191
spacer28
Posté le 22-06-2002 à 16:13:39  profilanswer
 

voila je viens de rentrer d'une lan je branche le PC et tranquille je surf.
je me dit tient lançons MBM voir a combien je suis (fé chaud today).
 
Message de MBM votre Duron est à 79°C voulez vous éteindre le PC ?
 
 
c po possible la pompe avait un fil de sectionné donc ne tournait pas.
 
Enfin bref le dudu marche bien je suis à 36° et 27° la cm donc ça va.
 
C costaud un dudu quand meme


Message édité par spacer28 le 23-06-2002 à 17:00:33
mood
Publicité
Posté le 22-06-2002 à 16:13:39  profilanswer
 

n°526193
legaullois
Posté le 22-06-2002 à 16:17:27  profilanswer
 

ben vi le mien il a tourne+ d 1 semaine a 67/68 avec une ventirad de merde et il marche tjs aussi bien !!!  
g fais une pointe une fois a 85 (j avais po branche le ventillo!!!)
mais vi c costeau un dudu!!!! ;)  ;)  ;)

n°526211
undertaker​_
Posté le 22-06-2002 à 16:53:23  profilanswer
 

legaullois a écrit a écrit :

ben vi le mien il a tourne+ d 1 semaine a 67/68 avec une ventirad de merde et il marche tjs aussi bien !!!  
g fais une pointe une fois a 85 (j avais po branche le ventillo!!!)
mais vi c costeau un dudu!!!! ;)  ;)  ;)  




 :ouch:  :ouch:

n°526269
nicko500
Framerate is Life.
Posté le 22-06-2002 à 18:37:04  profilanswer
 

g fé + de 100° (110/120 je pense) avec mon athlon 1ghz axia sous un kanie avec le ventilo debranché :D

n°526285
fire in th​e hole !!!
ex-CM marlboro
Posté le 22-06-2002 à 18:50:48  profilanswer
 

quand meme c sensser cramer a 90° dc ta du vraiment atendre la limite a 100°

n°526290
Guish
On est enfermé dehors ...
Posté le 22-06-2002 à 18:55:42  profilanswer
 

j'ai fais 30 secondes avec un xp1800+ a ~100° rad aqua690 ventilo pas branché..ca sentais grave le cramé..ca a booter la premier fois..plantage au bout de 15s .. puis bios qui plante... alorsl a l'odeur ..  [:yaisse2]


Message édité par Guish le 23-06-2002 à 00:36:56
n°526370
AMG
Watercooled :D
Posté le 22-06-2002 à 19:56:13  profilanswer
 

TB 1000
cramé, movais contatc avec le rad, 120 °
trace de cramé sur le rad, + odeur de cramé :/


---------------
www.wizit.fr
n°526417
garphild
mmorpg addicted
Posté le 22-06-2002 à 21:42:18  profilanswer
 

:D
athlon 750 slotA @1093 à 105°C :D
 et meme pas planté ! :D
g t sous zindows, et je trouvais que l'explorateur ramait un peu :D .. je regarde l'interieur du PC, arf oui, ya bien un pb :D
y'avait les 2 ventilos arretes car fil debranché !
J'éteind, je met le doigt sur le rad : bobo, ca a fait une marque :p  
j'attend 5min, je remet les ventilos, je regarde la temp : 90°C, bon, ben on va attendre un peu plus longtemps :D
 
ah voui, je précise aussi que g arraché 2 condos au dos du proc en essyant de l'ouvrir avec un tournevis ^_^
c costaud les K7-slotA :)


---------------
WoW Archimonde - Gwalicia <Millenium> (#millenium-guilde on Qnet)
n°526437
pgeo
Posté le 22-06-2002 à 22:03:32  profilanswer
 

AFFR retour d'une lan annulée j'étais en colère je remonte les configs a 2 h  du mat et DL pour la nuit !!!
le lendemain !! voir topix sur a/v l'année derniere "j'ai tout cramé au secours"
faut pas oublier non plus d'ouvrir les robinets du circuit d'eau mais c vrais que le seul truc intact c'étais mon dudu 700 qui as suporté la fonte des toyos du watercool  :D

n°526439
pgeo
Posté le 22-06-2002 à 22:05:16  profilanswer
 

temp max ?? inconnue  :D

mood
Publicité
Posté le 22-06-2002 à 22:05:16  profilanswer
 

n°526463
masterx
Posté le 22-06-2002 à 22:49:35  profilanswer
 

:ouch:  :lol:

n°526469
pgeo
Posté le 22-06-2002 à 22:57:00  profilanswer
 

l'eau bout éclate !! mais pas le dudu  
rrraaaahhh c'étais des bon procs quand m^m les birds sont un peu trop fragiles XPAI ça woua pour l'instant pas encorre cramé  :D

n°526477
cpulloverc​lock
Chasseur de records
Posté le 22-06-2002 à 23:11:50  profilanswer
 

le proc du pere de ma cop ca f 1 an quil tourne a 80 degres sans plantage
bien sur en reel ca doit etre seulement 69-71 avec une merde comme ventilo
 
je v lui en emmene 1 dns lavion


---------------
:)
n°526492
undertaker​_
Posté le 23-06-2002 à 00:13:53  profilanswer
 

Nicko500 a écrit a écrit :

g fé + de 100° (110/120 je pense) avec mon athlon 1ghz axia sous un kanie avec le ventilo debranché :D  




mouahh  :ouch: les costos  :lol:  :lol:  [:xp1700]

n°526496
korban
Posté le 23-06-2002 à 00:22:03  profilanswer
 

je crois que g tué un XP 1800+ ya 2 jours ca doit etre le spicer mal placé sous le swiftech et ca sentai bien le cramé et c un peu noir sur le bord du core et pate thermique marron noir :eek2:  
-> Plus de boot ouiiiiin je vais essayer sur une autre cm mais sinon j'espere qu'ils vont me le reprendre en sav il a que 2 jours !

n°526497
Guish
On est enfermé dehors ...
Posté le 23-06-2002 à 00:37:19  profilanswer
 

Guish a écrit a écrit :

j'ai fais 30 secondes avec un xp1800+ a ~100° rad aqua690 ventilo pas branché..ca sentais grave le cramé..ca a booter la premier fois..plantage au bout de 15s .. puis bios qui plante... alorsl a l'odeur ..  [:yaisse2]  




 
 
j'ai corrigé la c lissible  :jap:

n°526502
kikarom
Posté le 23-06-2002 à 00:45:43  profilanswer
 

Les T-bird c aussi trs solide !
MA cm avait un pobleme et pendant 1 semain ca a tourner a 70° au repos! ensuite kan jai u ma nouvele cm jai oublier de brncher le ventilo et la 98° !!!
Le proc va bien :)

n°526595
amobile
Posté le 23-06-2002 à 10:52:40  profilanswer
 

ben moua gt constamment à75 ° avec une tour de merde et les ventilos qui tournaient!!!
G changer ma tour (pour une antec) et je suis maintenant aux alentour de 50°...kler que c costaud les AMD...


---------------
L'éternité c'est long... surtout à la fin
n°526808
spacer28
Posté le 23-06-2002 à 14:23:46  profilanswer
 

j'ai déjà fait touner un duron en vcore min sans rad !!!
(pendant qq seconde mais bon)
 
clair que les duron sont costaud

n°526812
cpulloverc​lock
Chasseur de records
Posté le 23-06-2002 à 14:34:24  profilanswer
 

moi le mien est pas mort mais il bloque lalim ou je ne sais quoi
sur nimporte quel mobo = ventilo tourne 1s et ca sarrete, comme sil ny av pas de jus


---------------
:)
n°526814
maui
Posté le 23-06-2002 à 14:39:45  profilanswer
 

cpulloverclock a écrit a écrit :

moi le mien est pas mort mais il bloque lalim ou je ne sais quoi
sur nimporte quel mobo = ventilo tourne 1s et ca sarrete, comme sil ny av pas de jus  




ça me l'avit deja fait ça aussi. Apres un tps assez long ça redevient normal

mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Overclocking, Cooling & Modding

  de retour de LAN + température tres haute AMD + Duron costaud lol

 

Sujets relatifs
Température : ADM Vs Intel[SONDAGE] : Température après adapatation d'un S2... : Résultats P.2
Question TRES importante !Abit KX7-333 : température CPU mesurée en interne ou par sonde ???
[AMD Athlon XP 0.18µ] Plage de température officielle ???overclock duron 750 avec carte mère dfi?
Où trouver 1 schéma pour se faire une plaque plexi pour WB AMD ?Plaque à effet peletier et Duron
temperature 
Plus de sujets relatifs à : de retour de LAN + température tres haute AMD + Duron costaud lol


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR