Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
719 connectés 

  FORUM HardWare.fr
  Overclocking, Cooling & Modding
  Water & Xtreme Cooling

  Raccord autobloquant qui fuit !

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Raccord autobloquant qui fuit !

n°1766486
Alfinor
Posté le 02-07-2008 à 18:55:08  profilanswer
 

Bonjour,
 
Je viens de terminer le montage de mon watercooling et j'ai ajouté un raccord autobloquant pour faciliter le montage de ma carte carte graphique (embout plug and cool de l'autre coté) ... mais voila. Le raccord fuit énormément lorsque la pompe est en marche , et légèrement quand elle est éteinte. J'ai l'impression qu'il manque un joint mais j'ai beau rechercher sur le net, je ne trouve rien.
 
Mon ultime solution a été de faire plusieurs tours de ruban Téflon sur la partie male du raccord, ce qui a eu l'effet désiré , mais le problème c'est que je dois refaire cette opération a chaque fois.
Quelqu'un d'autre a t'il déjà eu ce genre de mésaventure ?

mood
Publicité
Posté le 02-07-2008 à 18:55:08  profilanswer
 

n°1766513
filitov
Posté le 02-07-2008 à 20:00:45  profilanswer
 

Question : y a t-il de gros efforts exercés sur ton raccord ?  
 
Si oui, j'ai eu le meme problème et prendre un tuyau plus grand l'a résolu !
 
 
++

n°1766523
Alfinor
Posté le 02-07-2008 à 20:21:35  profilanswer
 

Pour le moment je teste hors boitier , donc il n'y a aucune tension exercée sur le tuyau (du Tygon avec des coiffes 8/11)
 
Apparement ca a l'air de tenir avec le téflon mais c'est loin d'être pratique.


Message édité par Alfinor le 02-07-2008 à 20:22:10
n°1766531
Uxcool
Steam: PirouGT
Posté le 02-07-2008 à 20:38:20  profilanswer
 

En même temps c'est préconisé sur tous les bons sites de VPC qui vendent du matos water, c'est de mettre du teflon sur le filetage en plus du joint torique fourni..


---------------
"DERP GARAGE, l'important, c'est le résultat"©
n°1766540
Alfinor
Posté le 02-07-2008 à 20:57:14  profilanswer
 

oui mais la c'est pas au niveau du filetage que ça fuit ^^  
http://pix.nofrag.com/d/2/6/3151d0d1ea88fef98b2375877a14f.jpg
 
Je mets du téflon à chaque filetage, par sécurité.

n°1766556
BiLOo
hej franskjävel
Posté le 02-07-2008 à 21:33:20  profilanswer
 

Peut-être tout simplement qu'il est déffectueux :/

n°1766572
Cubensia
Men Sana In Corpore Sano
Posté le 02-07-2008 à 22:01:44  profilanswer
 

J'ai souvent eu des échos sur ces raccords qui fuyaient


---------------
Mon Feedback - Mes Ventes - Simplexity 650D
n°1766682
Alfinor
Posté le 03-07-2008 à 07:26:32  profilanswer
 

J'ai laissé tourner mon circuit toute la nuit, avec une feuille de carton sous le raccord , aucune fuite ... merci le rouleau de téflon :p
 
Ceci dit, vu la perte de débit que le raccord provoque , je vais m'en passer ... dommage c'était bien pratique.


Message édité par Alfinor le 03-07-2008 à 11:13:08

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Overclocking, Cooling & Modding
  Water & Xtreme Cooling

  Raccord autobloquant qui fuit !

 

Sujets relatifs
ma Laing fuit ... - help ^^2 raccord coudés à la suite déconseillés en lpdc ?
raccord de fixation rapideQuelle raccord pour la pompe MCP655
raccord 3/8 -> 1/2 possible???où trouver des tuyaux de 12/16 et raccord,embouts en france ?,
Watercooling fuit! help! Raccord Quick connect avec entrée/sortie plug & cool ?
Comment monter un raccord en T ? (circuit HDPC)Probleme embout et raccord
Plus de sujets relatifs à : Raccord autobloquant qui fuit !


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR