Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1248 connectés 

  FORUM HardWare.fr
  Overclocking, Cooling & Modding
  Water & Xtreme Cooling

  Pompe AIO en panne ou sonde HS ?

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Pompe AIO en panne ou sonde HS ?

n°2544224
kida
Posté le 12-09-2020 à 10:56:07  profilanswer
 

:hello:  
 
J'ai un lepa aquacharger 240 depuis quelques années.
 
Je constate que la T° de mon I7 @stock grimpe à 90 °c en jeu, 50°c en IDLE.  
 
Je me demande si la pompe n'est pas HS. Même en mettant les ventilateurs  @ full, je reste à des T° identiques.
 
Étrangement la T° du bloc pompe reste < 40°c même en jeu (mesuré avec thermomètre laser).  [:gratgrat]  
 
Pas de plantage.  [:blinkgt]


Message édité par kida le 23-09-2020 à 13:33:04

---------------
.::| Feedback |::.
mood
Publicité
Posté le 12-09-2020 à 10:56:07  profilanswer
 

n°2544228
kida
Posté le 12-09-2020 à 11:53:30  profilanswer
 

Je vais me répondre tout seul, je vais laisser le topic si ça peut aider.
 
Je viens de changer l'AIO par un ventirad hyper 212 evo que j'avais sous la main. T° du proco est passé à 54°c en full.
 
Donc la pompe est bien morte.
 
Costaud le PC, car ca a du fonctionner pendant des mois comme ça  :o


---------------
.::| Feedback |::.

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Overclocking, Cooling & Modding
  Water & Xtreme Cooling

  Pompe AIO en panne ou sonde HS ?

 

Sujets relatifs
Branchement PWM de la pompe d'un Cooler Master ML240L v2Un WC AIO 120mm à conseiller ?
Razerator 1 : comment changer la pompe ?Vidéo éducative indispensable: montage AIO (anglais)
Conseil sur ventirad ou AIOPompe D5 HS?
Température i7-10700K Stock et AIO[Projet] Réfection / vidange AiO Enermax Liqtech 240
Pompe HS ? 
Plus de sujets relatifs à : Pompe AIO en panne ou sonde HS ?


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR