Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
5630 connectés 

  FORUM HardWare.fr
  Overclocking, Cooling & Modding
  Water & Xtreme Cooling

  Chauffe trop importante avce un WC

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Chauffe trop importante avce un WC

n°1747202
jmvau54
Ca marche, alors touche pas
Posté le 15-05-2008 à 17:10:56  profilanswer
 

Bonjour tout le monde
 
Je voudrais votre avis sur mon installation.
 
Ma config :
http://forum.hardware.fr/configura [...] do=jmvau54
 
J'ai watercoolé la carte mère avec un nexxxos
                          le proce (q6600) avec       un Alphacool NexXxos XP Bold 478 fixé avec les fixations d'un Scythe KATANA
                          la 8800GT avec Alphacool NexXxos GP1X-NV40 6800 qui se fixe très bien (A savoir, yen a un de chaque coté de la carte car avant j'avais un sli et comme je voulais garder un équilibre (2 WC par "ligne" voir après).
 
Ma pompe est une Eheim station 600 et le rad un alphacool nexxxos pro III avec 3 ventillo tournant à 1000 tpm.
Mes WB sont montés comme ca : pompe >> GC face >> GC dos >> radiateur >> pompe.
                                                                        \ chipset   >>  proce  //
Le circuit GC et le circuit chipset + pompe sont en parallèle. 2 WB dans chaque branche. Il y a un T à la sortie de la pompe et un à l'entrée dur radiateur.
 
Avant j'ai eu d'autres proces (opteron 144 et 165, e4500 et e6550) avec cette même installation, ils ont tous été OC et ne chauffaient pas spécialement.
 
J'ai acquéri un q6600 dernièrement mais il chauffe beaucoup, je l'ai poncé (jusqu'au P1000) mais pas beaucoup d'amélioration.
Il est actuellement à 8*333=2666 et il monte jusqu'à 70° (Vcore : 1,25V) pour le core le plus chaud sous OCCT dernière version.
 
 
Ma question est pourquoi ai je des températures aussi élevées?
Faut il que je change l'organisation du circuit, le WB ne suffit plus?
 
 
Merci d'avance à tout ceux qui me liront


---------------
Feed back
mood
Publicité
Posté le 15-05-2008 à 17:10:56  profilanswer
 

n°1747373
Killghis
Posté le 16-05-2008 à 05:36:21  profilanswer
 

quel est son vid?


---------------
killghis
n°1747382
jmvau54
Ca marche, alors touche pas
Posté le 16-05-2008 à 09:01:52  profilanswer
 

Killghis a écrit :

quel est son vid?


 
Son vid est de 1,325V

n°1748640
Killghis
Posté le 19-05-2008 à 20:41:56  profilanswer
 

le mien pareil, mais y chauffe pas autant ! moi j'ai un gemini2 avec 2 ventilo xilence de 120mm ,ta bien appliqué la pate thermique? bien fixé ton waterblock cpu?


---------------
killghis
n°1748793
jmvau54
Ca marche, alors touche pas
Posté le 20-05-2008 à 08:56:23  profilanswer
 

oui, j'ai fait je ne sais pas combien de montage, démontage, avant je mettais de la pate thermique zalman, et j'ai changé mais c'est pour ainsi dire pareil


---------------
Feed back
n°1748861
sifras
Posté le 20-05-2008 à 12:20:19  profilanswer
 

il se passe quoi si tu mets tes ventilos du rad a fond ?
la T° reste tel quelle ? ou elle descend ?

n°1748863
Cubensia
Men Sana In Corpore Sano
Posté le 20-05-2008 à 12:22:07  profilanswer
 

La t° de l'eau çà donne quoi , c'est le premier diag. à faire


---------------
Mon Feedback - Mes Ventes - Simplexity 650D
n°1748923
jmvau54
Ca marche, alors touche pas
Posté le 20-05-2008 à 15:17:36  profilanswer
 

La température de l'eau est entre 37 et 40 quand le cpu chauffe.
 
Pour la vitesse des ventillos, je ferai des tests ce soir et je vous tiens au courant


---------------
Feed back
n°1748927
Cubensia
Men Sana In Corpore Sano
Posté le 20-05-2008 à 15:27:47  profilanswer
 

C'est chaud tout de même pour la flotte 37/40 avec un T° de pièce a cb ?


---------------
Mon Feedback - Mes Ventes - Simplexity 650D
n°1748932
jmvau54
Ca marche, alors touche pas
Posté le 20-05-2008 à 15:38:29  profilanswer
 

je ne sais pas trop, mais il fait bien chaud.
Pour l'instant, je ne suis pas chez moi mais j'ai pris mon PC avec. Le rad n'est pas dans un boitier (c'était le cas avant, en haut du boitier et il extrayait l'air). Il est posé devant l'écran à plat et repose sur le ventillateur du milieu qui est plus épais que les 2 autres et donc ne tourne pas.
Les 2 autres tournent en 12V à 1200 1300tours de mémoire.


---------------
Feed back
mood
Publicité
Posté le 20-05-2008 à 15:38:29  profilanswer
 

n°1749152
jmvau54
Ca marche, alors touche pas
Posté le 21-05-2008 à 09:05:51  profilanswer
 

Alors, j'ai mis le rad dehors, il devait faire un peu près 15°, les 3 ventillos tournaient à environ 1200tours. L'eau devait être à peine à 30°. La carte graph avait du mal à dépasser les 40°/45°(sous sega rally) (elle a jamais trop chauffé) et la carte mère (P35) était à 40° sous prime 95. J'ai gagné 7 ou 8° pour le proce.
Mais soit le rad ne contacte pas bien, soit il est pas assez performant parce que la plaque au dos est beaucoup chaude je trouve (43/45°)


---------------
Feed back

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Overclocking, Cooling & Modding
  Water & Xtreme Cooling

  Chauffe trop importante avce un WC

 

Sujets relatifs
portable + chauffeQuestion pratique: le déplacement d'un système WC? [RESOLU]
WC Asus P5K-= Conseil WC pour mon mod en bois =-
un E8500 qui chauffe anormalement !Full WC (CPU + NB + 2 VGA) Demande conseils
8800GT Zalman chauffeAchat WC
QX6850 WC ...A supprimer
Plus de sujets relatifs à : Chauffe trop importante avce un WC


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR