Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1694 connectés 

  FORUM HardWare.fr
  Overclocking, Cooling & Modding
  GPU

  Problème avec Rivatuner 2.06

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème avec Rivatuner 2.06

n°1656514
Cali06
WTF ?!
Posté le 03-12-2007 à 19:39:11  profilanswer
 

Bonsoir à tous,
 
Alors voilà j'ai un petit problème avec Rivatuner.
J'aimerai un peu monter les fréquences de ma carte graphique (8800 Ultra), j'ai donc installé Rivatuner 2.06 et monter les fréquences (dans performance 3D) à 650Mhz au debut.
Seulement si j'attend un petit moment et que je regarde les fréquences de la CG avec Everest, je vois que les fréquences sont revenues à stock soit 612Mhz.
De même la fréquence Memory Clock augmente par paliers, du style je mets 1170Mhz dans Rivatuner, Everest va m'afficher 1161Mhz et si je mets 1182Mhz dans Rivatuner, Everest va alors mettre 1188Mhz.
Je pige pas trop d'où ca vient...à moins que cela soit normal  :??:  
 
Pour info j'ai donc Rivatuner 2.06, les drivers 163.75 et je tourne sous Vista.
 
Merci de votre aide,
 
Cali.

mood
Publicité
Posté le 03-12-2007 à 19:39:11  profilanswer
 

n°1656524
L@rSoN
Posté le 03-12-2007 à 20:33:54  profilanswer
 

salut,
pour les paliers c'est normal, toutes les cartes NVIDIA fonctionnent de cette manière !!!
pour le retour aux fréquences c'est peut-être parce que tu n'as pas paramétré les fréquences 2D  :??:  
 
si tes fréquences sont stables et que tu n'as pas peur de niq... la garantie de ta ultra (^^), je te conseille de la flasher :
---> http://forum.hardware.fr/hfr/Overc [...] 0846_1.htm
 
c'est bien expliqué et ça marche bien
il te faudra juste faire une disquette de boot (et si je peux te donnez un conseil ne fait pas l'autoexe.bat !!!)


Message édité par L@rSoN le 03-12-2007 à 20:40:22
n°1656562
Cali06
WTF ?!
Posté le 03-12-2007 à 21:31:51  profilanswer
 

Tout d'abord merci de m'avoir repondu.
 
Ca me rassure pour les paliers...lol, par contre comme tu l'as dit, je n'ai pas paramétré les fréquences 2D, dois-je donc les mettre au même niveau que les frequences 3D ?
Pour le flashage je vais attendre un ptit peu histoire de tripatouiller encore un peu avec Rivatuner mais je garde ton lien bien au chaud   :)  
 
Merci de ton aide,


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Overclocking, Cooling & Modding
  GPU

  Problème avec Rivatuner 2.06

 

Sujets relatifs
Problème de vitesse ventilo CPU : Asus P5E3-C2D E6750-Zalman CNPS9500Problème coretemp qui plante
Problème O/C 4400+ X2 S939, Question RAMProbleme d'installation driver Omega sur 2900 pro
problème overclocking amd !Problème Rivatuner !
probleme rivatuner activation pixel pipelines et unit vertex /!\RivaTuner = Probleme
Encore un problème avec RIVATUNER...Problème étrange avec expertool et rivatuner
Plus de sujets relatifs à : Problème avec Rivatuner 2.06


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR