Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
746 connectés 

  FORUM HardWare.fr
  Overclocking, Cooling & Modding
  GPU

  Mes premiers pas de newbie dans l'overclocking

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Mes premiers pas de newbie dans l'overclocking

n°1660058
actarus999​9
Posté le 13-12-2007 à 10:09:54  profilanswer
 

Bonjour à tous,
 
J'espère ne pas vous importuner car j'aimerais débuter dans ce monde qu'est l'overclocking mais voilà j'ai pas envie de tout griller en essayant. J'ai donc procéder à des tests de ma machine avant de tenter quoi que ce soit et ça me donner les données suivantes sous SpeedFan.
 
System -80°C
Cpu 30°C
Aux 119°C
HD0 46°C
HD1 46°C
Core1 22°C
Core2 21°C
 
Mon gros problème c'est que l'auxilaire me paraît autement élevé mais là impossible à savoir qu'est ce qui produit autant de chaleur. Je pense que c'est la carte graphique mais vu que je suis un newbie je m'avance peut être beaucoup.
 
En extraction il y a un ventillateur 92mm qui tourne à 892 rpm pour le CPU1 vu les données de SpeedFan et un autre qui tourne lui à 1400 rpm ça doit être celui d'Aux 1. Les autres Power et CPU2 et Aux2 tourne à 0 rpm vu qu'ils ne sont pas connecté sur la carte mère.
Sur le côté de ma tour il y a un gros ventillateur de 25cm de diamétre mais lui impossible de voir à combien il tourne il tourne vite mais il n'est pas connecté en direct sur la carte mére juste sur l'alim.
Ce qui est bizarre c'est que ma nouvelle alim n'a pas de ventillateur étrange ça.
 
Je suis tout ouïe si vous avez des conseils à me donner et à me dire quoi faire pour baiser cette température.
 
Ma config :
 
Intel Core 2 Duo E6850
4Go DDR 2 PC 8500 CAS 5 Crucial Ballistik Tracer
Asus P5E WS Pro
Raptor 74Go
Hitachi 320Go
GForce 8500GT 256Mo GDDR2
Carte son Muse Lit
Future carte SCSI AHA 29160
Vista Ultimate Edition 64 bits
 
Merci par avance
 
A très bientôt
 
Actarus

Message cité 1 fois
Message édité par actarus9999 le 14-12-2007 à 01:12:59
mood
Publicité
Posté le 13-12-2007 à 10:09:54  profilanswer
 

n°1660474
actarus999​9
Posté le 14-12-2007 à 01:13:30  profilanswer
 

Up

n°1660476
freewares
Posté le 14-12-2007 à 01:53:34  profilanswer
 

pour les teps regarde plutot avec tat ou coretemp 119] sonde foireuse ou mauvaise detection par speedfan, idem pour system -80° c'est pas possible.
 


---------------
it's me
n°1660482
m0zart
Lurk Skywalker
Posté le 14-12-2007 à 03:04:10  profilanswer
 

actarus9999 a écrit :

Bonjour à tous,
 
J'espère ne pas vous importuner car j'aimerais débuter dans ce monde qu'est l'overclocking mais voilà j'ai pas envie de tout griller en essayant. J'ai donc procéder à des tests de ma machine avant de tenter quoi que ce soit et ça me donner les données suivantes sous SpeedFan.
 
System -80°C
Cpu 30°C
Aux 119°C
HD0 46°C
HD1 46°C
Core1 22°C
Core2 21°C
 
Mon gros problème c'est que l'auxilaire me paraît autement élevé mais là impossible à savoir qu'est ce qui produit autant de chaleur. Je pense que c'est la carte graphique mais vu que je suis un newbie je m'avance peut être beaucoup.

A mon avis System et Aux tu peux les ignorer (à moins que ta carte graphique ne soit fanless, mais bon tout de même à 119°C, je donne pas cher de ta carte graphique...).
Sinon, sache que SpeedFan bug avec les E6750, E6850 et compagnie, donc la ton proc est à 37°C et non 22 (tu peux ignorer la sonde "CPU" à 30°C).
Tes HDD me paraissent un peu chaud mais bon... veilles bien à ce qu'ils ne dépassent pas 50~55°C !
 

actarus9999 a écrit :

En extraction il y a un ventillateur 92mm qui tourne à 892 rpm pour le CPU1 vu les données de SpeedFan et un autre qui tourne lui à 1400 rpm ça doit être celui d'Aux 1. Les autres Power et CPU2 et Aux2 tourne à 0 rpm vu qu'ils ne sont pas connecté sur la carte mère.
Sur le côté de ma tour il y a un gros ventillateur de 25cm de diamétre mais lui impossible de voir à combien il tourne il tourne vite mais il n'est pas connecté en direct sur la carte mére juste sur l'alim.
Ce qui est bizarre c'est que ma nouvelle alim n'a pas de ventillateur étrange ça.
 
Je suis tout ouïe si vous avez des conseils à me donner et à me dire quoi faire pour baiser cette température.

1) Les ventilos à 0rpm, c'est comme tu l'as dit normal, puisqu'ils n'y à rien de branché sur la CM.
2) Celui sur le côté tu ne risques pas de connaitre sa vitesse étant donné que lui aussi n'est pas branché à la CM.
3) Et l'alim sans ventilo, oui effectivement, ça fait un peu peur (faudrait une photo du bouzin si possible :D).
 

actarus9999 a écrit :

Ma config :
 
Intel Core 2 Duo E6850
4Go DDR 2 PC 8500 CAS 5 Crucial Ballistik Tracer
Asus P5E WS Pro
Raptor 74Go
Hitachi 320Go
GForce 8500GT 256Mo GDDR2
Carte son Muse Lit
Future carte SCSI AHA 29160
Vista Ultimate Edition 64 bits

Très belle config, le seul hic c'est ta 8500 GT qui bride tous les autres composants !
Ne compte pas jouer aux derniers jeux avec ce genre de carte graphique !!
Donc pour l'OC, deja pour accéder au BIOS, il faut que tu appuies sur "Suppr" au tout début du démarrage de ton PC.
Dans le BIOS tu pourra tout régler (vitesse du proc, ram, etc...).
D'ailleurs n'hésite pas a visiter ce topic pour avoir plus d'infos sur les réglages à faire dans le BIOS de ta carte mère.
Mais avant tout OC, tu devra nous dire si :
-Ton alim a un ventilo;
-Ta carte graphique a un ventilo;
-Les 4Go de RAM ce sont 2 barettes de 2Go ou 4 barettes de 1Go.
 

actarus9999 a écrit :

Merci par avance
 
A très bientôt
 
Actarus

Sinon, ici on est entre "potes" donc t'es pas obligé de nous dire au revoir à chaque post ;)


---------------
Topic Achats/Ventes - Mon Feed-Back - LastFM
n°1660596
actarus999​9
Posté le 14-12-2007 à 13:30:40  profilanswer
 

Voila les gars.
 
C'est des barrettes d'1Go chacune mais le souci c'est qu'avec ma carte mère elles sont uniquement reconnu comme des PC 6400 399mhz et non pas comme des PC 8500 1066Mhz.
 
Ensuite mon alimentation c'est une Hiper Type M 580W et elle a bien un ventillo mais en dessous uniquement normal que je l'avais pas vu.
 
Enfin la carte EN8500GT 256Mo n'a pas de ventillateur c'est donc une Fanless. Mais chose curieuse lorsque j'ai ôter la face droite pour y mettre un ventillateur sur pied qui tourne à 10 000 rpm ou plus les barretes mémoires étaient ultra chaude. Ca pourrait venir de ça aussi le 119°C car là avec ce big ventillateur je ne sais pas si c'est très bon j'ai pas envie de l'avoir partie en fumé ma tour dis moi si un ventillateur sur pied c'est efficace ou nocif pour un système comme le mien ? Merci d'avance  tout est froid et pourtant toujours ce 119°C qui part pas.
 
Au faite cette carte est provisoire j'attends impatiencement mon Asus Top 8800GT qui je l'espère et une aussi bonne carte que les topics le laisse espérer car malheureusement la ULTRA aurait été bien mais son prix me freine un peu.
 
 
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Overclocking, Cooling & Modding
  GPU

  Mes premiers pas de newbie dans l'overclocking

 

Sujets relatifs
overclocking asus crosshair[Topic Unique] BDD overclocking HD 38x0 : Nouveau Topic P1
Problème d'overclocking 8800 GT : pas de fréquences?[OVERCLOCKING] comment faire avec X800pro ???
[OVERCLOCKING] mon X2 3800+Overclocking Q6600 et E6850
overclocking avec ma configProblème Overclocking 8800GT
Overclocking sur une GeForce 6800LEProblème overclocking E6600
Plus de sujets relatifs à : Mes premiers pas de newbie dans l'overclocking


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR