Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
2226 connectés 

  FORUM HardWare.fr
  Overclocking, Cooling & Modding
  Divers

  Hlep que choisir? real temp ou occt?

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Hlep que choisir? real temp ou occt?

n°1743728
lightsone
Posté le 06-05-2008 à 18:45:49  profilanswer
 

Bonjour a tous,
voila j ai un petit souci ,je veux verifier ma temp de mon E4400@3280(conroe) mais occt me donne en burn un indice de 72° alors que real temp fournit une temp de 60°(plus ou - celle de mon bios) donc voila qui croire
merci d'avance
 :jap:

mood
Publicité
Posté le 06-05-2008 à 18:45:49  profilanswer
 

n°1743729
Profil sup​primé
Posté le 06-05-2008 à 18:48:28  answer
 

speedfan ou core temp...

n°1743732
lightsone
Posté le 06-05-2008 à 18:57:56  profilanswer
 


 oui pourquoi pas mais core temp me donne la meme temp que occt mais je dois aussi preciser que je suis en watercooling
rad de 240 +2 venftilo de 120 +nexxos xp et donc je trouve cela bizzare.
Le meme matos sur mon ancien p4 prescott a 3.9ghz a 1.6v - de 60° et le prescott c est une usine thermique!!

n°1743735
Profil sup​primé
Posté le 06-05-2008 à 19:01:42  answer
 

alors speedfan ou real temp...
 
 
tu devrais avoir les bonnes t°...

n°1743759
lightsone
Posté le 06-05-2008 à 19:45:09  profilanswer
 


 
je viens de tester speedfan et meme chose je me retrouve avec du 70° ,etrange que mon bios m indique 15° de - meme chose pour real temp

n°1743766
Profil sup​primé
Posté le 06-05-2008 à 19:47:48  answer
 

ton ventirad est chaud/brulant/tiede au toucher?

Message cité 1 fois
Message édité par Profil supprimé le 06-05-2008 à 19:48:00
n°1743772
lightsone
Posté le 06-05-2008 à 19:55:53  profilanswer
 


bah je suis en water et mon rad est froid meme close pour les pvc du top
 
pour info en idle cela marque 46 arff :heink:  
il y a peut etre un bug  avec les 4400 au core conroe


Message édité par lightsone le 06-05-2008 à 19:57:59
n°1743774
Profil sup​primé
Posté le 06-05-2008 à 19:58:24  answer
 

alors prend la t° de realtemp comme bonne si elle est +/- egale a celle du bios...
 
 
etant sous water ca doit pas depasser les 60° normalement, vcore et fsb du e4400...

n°1743784
lightsone
Posté le 06-05-2008 à 20:08:08  profilanswer
 


 
le vcore et de 1.55v et le fsb tourne a 365 sur une p35c-ds3r j ai un wall fsb avec ce cpu  :sweat:  

Message cité 1 fois
Message édité par lightsone le 06-05-2008 à 20:09:06
n°1743787
Profil sup​primé
Posté le 06-05-2008 à 20:11:06  answer
 

60° est la bonne t°...

mood
Publicité
Posté le 06-05-2008 à 20:11:06  profilanswer
 

n°1743794
lightsone
Posté le 06-05-2008 à 20:17:28  profilanswer
 


j espere :lol:  sinon je vais pouvoir faire un barbuk avec :pt1cable:  
merci de tes reponses

n°1743799
swissforev​er
i7 Inside
Posté le 06-05-2008 à 20:25:50  profilanswer
 

le fait d'avoir aussi plusieurs logiciel peux influencer l'un-l'autre

n°1743810
lightsone
Posté le 06-05-2008 à 20:38:34  profilanswer
 

swissforever a écrit :

le fait d'avoir aussi plusieurs logiciel peux influencer l'un-l'autre


 
je sais mais je ne lance qu un soft a chaque fois mais ceci est quand bizzare  :pt1cable:  

n°1743812
Duncan le ​fremen
Quand on change le code...
Posté le 06-05-2008 à 20:41:58  profilanswer
 

Everest?


---------------
Banzaiiiiii!!! Mais pas trop quand même...
n°1743817
lightsone
Posté le 06-05-2008 à 20:47:37  profilanswer
 


aucune idee mais bon bios + real temp identique  
occt et speedfan identique mais avec 15/20° en plus  :ouch:

n°1743834
Duncan le ​fremen
Quand on change le code...
Posté le 06-05-2008 à 21:00:22  profilanswer
 

Surement un bleme de Tjunction, intel étant infoutu de communiquer les valeurs réel, les devs doivent composer...


---------------
Banzaiiiiii!!! Mais pas trop quand même...
n°1743864
lightsone
Posté le 06-05-2008 à 21:37:03  profilanswer
 

Duncan le fremen a écrit :

Surement un bleme de Tjunction, intel étant infoutu de communiquer les valeurs réel, les devs doivent composer...


yep sans doute :cry:

n°1744189
swissforev​er
i7 Inside
Posté le 07-05-2008 à 17:20:00  profilanswer
 

en installant MBM5 a l'époque avec speedfan, même pas lancé il influençait

n°1744192
lightsone
Posté le 07-05-2008 à 17:26:46  profilanswer
 

swissforever a écrit :

en installant MBM5 a l'époque avec speedfan, même pas lancé il influençait


reste que je ne sais pas comment connaitre ma vrai temp cpu ,je  pense que le bios doit dire la dire correctement

n°1744295
swissforev​er
i7 Inside
Posté le 07-05-2008 à 20:23:23  profilanswer
 

oui, après tu peux te baser sur celle qui est la plus proche avec les logiciels, perso la T° est un chouilla plus haut dans le bios que dans les logiciels, sur toutes les mobos que j'ai essayé. j'utilise speedfan moi, c'est pour moi la référence! mais attention, c'est pas forcément Temp1 la température du CPU

n°1744306
finlay
Dolce farniente...
Posté le 07-05-2008 à 20:55:20  profilanswer
 

http://pourelles.orange.fr/Visuels/EMW/6/1/imgchap_thermosalva216.jpg
 
Je sors :D

n°1744321
swissforev​er
i7 Inside
Posté le 07-05-2008 à 21:29:51  profilanswer
 

faut déjà une sacrés place entre le CPU et le rad pour le mettre :P

n°1744329
Profil sup​primé
Posté le 07-05-2008 à 21:44:47  answer
 

lightsone a écrit :


 
le vcore et de 1.55v et le fsb tourne a 365 sur une p35c-ds3r j ai un wall fsb avec ce cpu  :sweat:  


 
72°C la bonne température. Si tu as la dernière version de OCCT c'est HWmonitor la température donc fiable pour un 4400
Température normale pour 1.55vcore et un e4400@3280
edit : en A/C donc c'est un peu top pour du w/c  

Message cité 2 fois
Message édité par Profil supprimé le 08-05-2008 à 13:21:32
n°1744447
lightsone
Posté le 08-05-2008 à 09:37:30  profilanswer
 


 
meme pour du water je trouve ca trop haut
sinon l idee du mercure pas mal merci finlay :whistle:  en plus j ai de la place pour le mettre:D

n°1744455
finlay
Dolce farniente...
Posté le 08-05-2008 à 10:07:54  profilanswer
 

:whistle:  :D  :hello:

n°1744502
Profil sup​primé
Posté le 08-05-2008 à 12:17:57  answer
 


 
 
il est sous water, faut pas l oublier...

n°1744575
lightsone
Posté le 08-05-2008 à 13:51:00  profilanswer
 


 
yep sous water et la est le souci dans mon histoire  :pfff:  le meme matos avec mon ancien prscott 4ghz a 1.6 de vcore j etais a 60°
ou alors j ai peut etre une piste j ai pt mal remonté mon water block lors de l entretien :??:  
personne pour me filer des photos d un water bloc nexxos xp light  pour que je puisse verifier :pt1cable:

n°1744641
swissforev​er
i7 Inside
Posté le 08-05-2008 à 16:54:03  profilanswer
 

tu as pas un assez grand réservoir? ou un rad qui refroidis pas assez bien?

n°1744705
lightsone
Posté le 08-05-2008 à 19:42:13  profilanswer
 

swissforever a écrit :

tu as pas un assez grand réservoir? ou un rad qui refroidis pas assez bien?


 
j ai un rad de 240 en double ventil et mon reservoir est assez grand
ce que je ne comprends pas c est la froideur de mon rad justement

n°1744738
Duncan le ​fremen
Quand on change le code...
Posté le 08-05-2008 à 22:03:27  profilanswer
 

Peut etre un mauvais contact de ton block avec le cpu?


---------------
Banzaiiiiii!!! Mais pas trop quand même...
n°1745585
lightsone
Posté le 11-05-2008 à 10:41:24  profilanswer
 

Duncan le fremen a écrit :

Peut etre un mauvais contact de ton block avec le cpu?


 
j ai deja par 2 fois remis le block en verifiant la pate thermique mais c'est good  :bounce:

n°1746550
hidetoo
J'ai mis un chapeau !
Posté le 13-05-2008 à 21:42:58  profilanswer
 

Tu aurais pas un truc bouché quelque part ?


---------------
ACH/VDS Pornographie pour Geek !!! FEED
n°1746848
swissforev​er
i7 Inside
Posté le 14-05-2008 à 19:09:39  profilanswer
 

oui en effet! contrôle si tu débranche un tuyau si ça coule... et l'eau dans ton réservoir est chaude?

n°1747389
lightsone
Posté le 16-05-2008 à 09:54:45  profilanswer
 

swissforever a écrit :

oui en effet! contrôle si tu débranche un tuyau si ça coule... et l'eau dans ton réservoir est chaude?


nono rien de bouché  
sinon pour le rad je le trouve a peine chaud idem pour les tuyaux
sinon je vais passer a du plus gros diametre genre du 13*/19 a la place du 10/11 on verra bien

mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Overclocking, Cooling & Modding
  Divers

  Hlep que choisir? real temp ou occt?

 

Sujets relatifs
difference de temperature entre occt et speedfan.[Résolu]Probléme temperature e4300[en cours] O/C E4300
Que choisir pour un OC E8400aider moi a choisir CNPS9700 LED ou NT
Help, probleme de temp, amélioration de mon waterTemp max nforce4 ultra ?
Quelle pompe choisir pour mon watercooling?Temp E6850 non o/c
quel materiel choisir pour mon pcCore Temp VS Real Temp : lequel dit vrai ?
Plus de sujets relatifs à : Hlep que choisir? real temp ou occt?


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR