Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1411 connectés 

 



 Mot :   Pseudo :  
 
 Page :   1  2
Page Suivante
Auteur Sujet :

Vcore stock très élevée ?

n°2400410
matlo74
Posté le 21-07-2015 à 19:54:02  profilanswer
 

Reprise du message précédent :
Je referai aussi les tests sans le turbo.  
 
Pour le XMP, le mettre en manuel sur le profil 1 (correspond à mes timing en 2133) équivaut à saisir manuellement les timing ?

mood
Publicité
Posté le 21-07-2015 à 19:54:02  profilanswer
 

n°2400434
zonka
x58 forever!
Posté le 21-07-2015 à 23:17:58  profilanswer
 

J'ai un peu lu (avec une certaine dose d'amusement) le topic en travers...
 
REGLE SIMPLE : ***AUCUN*** REGLAGE EN AUTO. AUCUN. RIEN. NADA.
 
= tu vires le profil XMP, tu mets tout "EN DUR" (en général il y a un réglage "easy" où tu règles manuellement et ça s'applique à toutes les barrettes), tu règles les timings principaux on est d'accord, tu peux effectivement laisser les 10 timings "ésotériques" de côté.
 
Pour le CPU c'est pareil, RIEN en "Auto", que ce soit le niveau de Load-Line Calibration, le voltage Vcore, etc.
 
Les réglages "Auto" sont souvent exagérés, et on ne sait pas ce qu'on fait DU TOUT dans ces cas là.
 
Note: pour les softs comme AI3 etc, certains de ces softs répercutent leurs réglages dans le BIOS directement il me semble (ce qui est peu utile, oui....)


---------------
Guide OC x58 - Guide d'achat de config - ALIMS:qui fait quoi? - RKO - Radiooooo
n°2400445
lyoneltheb​est
Posté le 22-07-2015 à 08:08:17  profilanswer
 

Kroma X amorK a écrit :

Attends, tu veux dire qu'en fixant un vcore à 1.16v, en fait ton CPU a une tension qui varie entre 1.16V et 1.26V sans jamais descendre en dessous de 1.16V???


Nan si je fixe 1.16 il reste à 1.16 mais en permanence moi je veux qu'il revienne à 0.8 en idle c'est ça que je n'arrive pas à faire  


---------------
TopicAchats/vente code ami 2595-1524-3928
n°2400446
lyoneltheb​est
Posté le 22-07-2015 à 08:24:35  profilanswer
 

Bon ben d'après ton lien c'est juste une histoire d'économie d'énergie vu qu'ils arrive en activant l'override a faire varié la tension au besoin merci en tout cas


---------------
TopicAchats/vente code ami 2595-1524-3928
n°2400450
matlo74
Posté le 22-07-2015 à 09:29:14  profilanswer
 

C'est quelle option d'économie d'énergie qu'il faut activer du coup ?
J'ai remarqué également que le core 0 était toujours le plus chaud. Avez vous désactivé l'IGPU dans le bios ?


Message édité par matlo74 le 22-07-2015 à 09:48:32
n°2400495
Kroma X am​orK
Angel's demon
Posté le 22-07-2015 à 14:47:40  profilanswer
 

C'est quoi leur nom chez Asus (ça peut différer)???
Pour le core 0 je dirai que c'est normal et l'iGPU il est déconnecté chez moi.


---------------
Il y a la loi et il y a...le bien.
n°2400517
matlo74
Posté le 22-07-2015 à 19:39:48  profilanswer
 

J'ai pas le bios sous les yeux je regarderai quand je serai devant le pc

n°2400541
lyoneltheb​est
Posté le 23-07-2015 à 00:12:53  profilanswer
 

franchement je comprends rien j’ai refait un clear cmos
 
je met les timing ram à la main je l'aisse tout les reste par defaut
 
a 4.4GHz 1.26 de tension comme d'hab a 800MHz 0.78
 
j'active le mode avancé je choisi override je met 1.16 je laisse tout le reste eist eco d'energie etc
 
rien a faire ça reste a 1.16 meme en idle :pt1cable:  
 
donc a mon avis c'est pas possible sur la sli krait je sais pas pkoi


---------------
TopicAchats/vente code ami 2595-1524-3928
n°2400568
lyoneltheb​est
Posté le 23-07-2015 à 13:59:46  profilanswer
 

bon j'ai finalement réussi, après avoir repris le guide d'oc.net 2 fois et 2 clear c mos, oui je suis perséverant [:the mac:1]

 

je ne sais pas quel parametres me faisait chier mais je pense que c'est un truc que j'avais du toucher ya un moment et qui même via clear c mos ne revenais pas 0.

 

bref je tourne a 4.8 Ghz pour 1.31 alors qu'avant j’atteignais 4.9 pour 1.28 mais bon. au moins maintenant la tension redescend en idle a 0.76
je vais monitorer mes temperatures et validé tout cela et on verra bien

Message cité 1 fois
Message édité par lyonelthebest le 23-07-2015 à 14:00:16

---------------
TopicAchats/vente code ami 2595-1524-3928
n°2400573
matlo74
Posté le 23-07-2015 à 14:28:43  profilanswer
 

Tu as le lien pour oc.net ?

mood
Publicité
Posté le 23-07-2015 à 14:28:43  profilanswer
 

n°2400584
lyoneltheb​est
Posté le 23-07-2015 à 15:34:20  profilanswer
 

C'est le lien qu'à mi Kroma en p1


Message édité par lyonelthebest le 23-07-2015 à 15:34:34

---------------
TopicAchats/vente code ami 2595-1524-3928
n°2400587
Kroma X am​orK
Angel's demon
Posté le 23-07-2015 à 15:59:13  profilanswer
 

Le lien sera valable pour les MSI Mpower et Krait car c'est un BIOS similaire, il est pas applicable au BIOS Asus dans le détail de certains réglages.
Matlo, tu auras des similitudes qui peuvent t'aiguiller comme le topic général de l'overclocking mais je te conseille plutôt des tuto ou de l'aide de personnes qui sont basés sur ta carte mère si tu veux des réglages in-fine.


---------------
Il y a la loi et il y a...le bien.
n°2400590
matlo74
Posté le 23-07-2015 à 16:19:19  profilanswer
 

Ça joue je vais essayer de trouver ça merci

n°2400628
ClokeStone
Posté le 23-07-2015 à 22:42:03  profilanswer
 

lyonelthebest a écrit :

bon j'ai finalement réussi, après avoir repris le guide d'oc.net 2 fois et 2 clear c mos, oui je suis perséverant [:the mac:1]  
 
je ne sais pas quel parametres me faisait chier mais je pense que c'est un truc que j'avais du toucher ya un moment et qui même via clear c mos ne revenais pas 0.
 
bref je tourne a 4.8 Ghz pour 1.31 alors qu'avant j’atteignais 4.9 pour 1.28 mais bon. au moins maintenant la tension redescend en idle a 0.76
je vais monitorer mes temperatures et validé tout cela et on verra bien


 
 
Salut.
 
"au moins maintenant la tension redescend en idle a 0.76"
 
Tu comptes y gagner quoi ???!!!
 
En Idle, ton proc consomme 4 W ou 5 W maxi....
 
"4.8 Ghz pour 1.31 alors qu'avant j’atteignais 4.9 pour 1.28"
 
Ça se passe de commentaire !
 
Si tu t'en souviens, remets les paramètres précédents...
 

n°2400644
lyoneltheb​est
Posté le 24-07-2015 à 06:58:13  profilanswer
 

ClokeStone a écrit :


 
 
Salut.
 
"au moins maintenant la tension redescend en idle a 0.76"
 
Tu comptes y gagner quoi ???!!!
 
En Idle, ton proc consomme 4 W ou 5 W maxi....
 
"4.8 Ghz pour 1.31 alors qu'avant j’atteignais 4.9 pour 1.28"
 
Ça se passe de commentaire !
 
Si tu t'en souviens, remets les paramètres précédents...
 


Excuse moi mais j'ai pas compris l'intérêt de ton message si ce n'est un sous entendu de critique inutile. Ca veux dire quoi ça se passe de commentaire tu peu préciser le fond de ta pensée ?  
 
Sinon si tu avais pris la peine de lire un peu les post tu aurais compris que je cherchais à activer l'économie d'énergie sous mon oc sinon la tention que j'appliquais restais en permanence.  
 
Donc je compte y gagner moins de chauffe inutile lorsque je n'ai pas besoin de toute la puissance du proc.
 
Ce sont des post et des infos que je met au fur et à mesure de mes progrès, rien n'est (grave dans le marbre) donc je te suggère de te détendre un peu et pas venir me prendre de haut surtout sur un post ou on demande un coup de main. Merci :jap:

Message cité 1 fois
Message édité par lyonelthebest le 24-07-2015 à 07:01:00

---------------
TopicAchats/vente code ami 2595-1524-3928
n°2400657
ClokeStone
Posté le 24-07-2015 à 11:14:43  profilanswer
 

lyonelthebest a écrit :


Excuse moi mais j'ai pas compris l'intérêt de ton message si ce n'est un sous entendu de critique inutile. Ca veux dire quoi ça se passe de commentaire tu peu préciser le fond de ta pensée ?  
 
Sinon si tu avais pris la peine de lire un peu les post tu aurais compris que je cherchais à activer l'économie d'énergie sous mon oc sinon la tention que j'appliquais restais en permanence.  
 
Donc je compte y gagner moins de chauffe inutile lorsque je n'ai pas besoin de toute la puissance du proc.
 
Ce sont des post et des infos que je met au fur et à mesure de mes progrès, rien n'est (grave dans le marbre) donc je te suggère de te détendre un peu et pas venir me prendre de haut surtout sur un post ou on demande un coup de main. Merci :jap:


 
 
Salut.
 
Tu as mal saisi le sens de mon post: je ne songeait nullement à "le prendre de haut".
 
je voulais seulement te faire comprendre que baisser le Vcore en Idle ne te fait rien gagner, ni en chauffe, ni en consommation.
 
Par contre, une baisse de Vcore à fréquence élevée et en burn te fera gagner sur les points évoqués.
 
Désolé si tu as mal pris mon commentaire.   ;)

n°2400673
lyoneltheb​est
Posté le 24-07-2015 à 13:58:07  profilanswer
 

:jap: ok  donc ça ne change rien que mon proc sois a 1.28 en permanence  ?  
 
@stock je le limite a 1.15 c'est nickel ça plante pas il chauffe pas
 
en oc 1.31 s'avere finalement instable pour le moment suis stable a 1.28 pour 4.7 mais 1.28 en permanence. je pensais que ce serais mieux si je pouvais baisser le voltage hors utilisation max :D  
 
mais si ça ne change rien pas la peine que je m'embête


---------------
TopicAchats/vente code ami 2595-1524-3928
n°2400674
ClokeStone
Posté le 24-07-2015 à 14:06:04  profilanswer
 

lyonelthebest a écrit :

:jap: ok  donc ça ne change rien que mon proc sois a 1.28 en permanence  ?  
 
@stock je le limite a 1.15 c'est nickel ça plante pas il chauffe pas
 
en oc 1.31 s'avere finalement instable pour le moment suis stable a 1.28 pour 4.7 mais 1.28 en permanence. je pensais que ce serais mieux si je pouvais baisser le voltage hors utilisation max :D  
 
mais si ça ne change rien pas la peine que je m'embête


 
 
"suis stable a 1.28 pour 4.7"
 
Si les T° en burn sont bonnes, laisses comme ça.
 
"mais si ça ne change rien pas la peine que je m'embête"
 
C'est clair !
 
En Idle ou faible charge, la différence est insignifiante !
 
(  En fait, c'est plus du marketing qu'autre chose...  ;)  )

n°2400727
matlo74
Posté le 25-07-2015 à 00:04:41  profilanswer
 

Ça change pas la durée de vie du proc s'il est toujours au taquet ?
 
Mat

n°2400729
ClokeStone
Posté le 25-07-2015 à 00:20:03  profilanswer
 

matlo74 a écrit :

Ça change pas la durée de vie du proc s'il est toujours au taquet ?
 
Mat


 
Si, bien sûr...
 
Mais personne ne peut réellement dire de combien...sauf ceux qui ont "tué" leur proc.
 
(  et personne ne va s'en vanter...  ;)  )
 
Sans aller jusque là, nombre d'overclockers précisent qu'ils doivent, au bout d'un moment, mettre plus de Vcore pour maintenir leur fréquence CPU...

n°2400743
matlo74
Posté le 25-07-2015 à 06:59:39  profilanswer
 

Merci pour ton retour

n°2400750
ClokeStone
Posté le 25-07-2015 à 11:11:37  profilanswer
 

matlo74 a écrit :

Merci pour ton retour


 
 
:jap:

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2
Page Suivante

Aller à :
Ajouter une réponse
 

Sujets relatifs
Noctua NH-U9B très bruyant > 60dbTRES Grosse config à Watercooler
i7 4770k Stock surchauffe ! (Après 3mn sous OCCT)[3570K] VCORE undervolt
utilisation CPU bf4 élevée quels que soient les réglages graphiques :(avis oc 3770k 4.7ghz vcore 1.24 sous occt 1 h
Besoin d'aide pour la VcoreOC phenom problème.. Vcore bios =/= Vcore windows !! :|
i5 4670K OCCT Vcore alarmant 
Plus de sujets relatifs à : Vcore stock très élevée ?


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR