Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
706 connectés 

  FORUM HardWare.fr
  Overclocking, Cooling & Modding
  CPU

  probleme i5 3570k + extrem 4

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

probleme i5 3570k + extrem 4

n°2292290
brosswood
Posté le 22-05-2013 à 12:29:15  profilanswer
 

Bonjour à tous !
Alors voilà, après avoir vu un peu les résultat des i5 3570k OC par les membres du forum, je me demande si je n'ai pas un souci de réglage avec le mien ?  
 
En réglant manuellement, avec test OCCT, j'avais mis 4.3Ghz pour 1.29V, je trouve cela fait beaucoup de voltage comparé aux autres.
Là je viens d'essayer le Vcore automatique, et je suis toujours à 4.3GHz , sous OCCT (linpak + support avx), et là ça plante ! (écran bleu, avec un pourcentage pour le disk je ne sais trop quoi ^^')
 
Comment cela peut planter alors que le Vcore est automatique, il n'est pas censé fournir le jus nécessaire?
Vous trouvez le chiffre de 4.3ghz pour 1.29v normal ?
Alors que je vois des 4.5ghz pour 1.2v ..


Message édité par brosswood le 22-05-2013 à 12:29:28
mood
Publicité
Posté le 22-05-2013 à 12:29:15  profilanswer
 

n°2292291
flagadadim
harley quinn fanboy
Posté le 22-05-2013 à 12:36:53  profilanswer
 

:hello:  
 
c'est risqué de laisser en auto... mais ça tu le sais.... laisse-le à 1.29V, c'est pratiquement le max acceptable pour ce proce.
 
Ton plantage peut venir aussi des protections de ta mobo (du genre tdp max dépassé).
 
Ne fait pas n'importe quoi, c'est le meilleur moyen de cramer quelque chose, essaye de descendre un peu le vcore pour tes 4.3GHz, si ça passe pas c'est que ton proce est pas top niveau oc, tu pourras rien y faire.
 
A 1.29V tu dois bien commencer à chauffer, t'as quoi comme refroidissement?


---------------
« Quand j'étais jeune, j'étais très con. Je suis resté très jeune. »Jean-Claude Van Damme
n°2292293
brosswood
Posté le 22-05-2013 à 12:49:46  profilanswer
 

Oui je monte à 82° (je sais que c'est trop)
J'ai un Hyper Evo 212.
 
Edit : Je vais tester à 1.28 mais il me semblait que ça plantait. Je te dis ça dans quelques minutes.


Message édité par brosswood le 22-05-2013 à 12:51:20
n°2292295
brosswood
Posté le 22-05-2013 à 13:24:42  profilanswer
 

Finallement à 1.28 ça passe, enfin bref quoi qu'il en soit comme ça chauffe trop je repasse à 4.2Ghz, et je teste à 1.25V
Je teste 5mn, ça passe, sauf un truc bizarre .. le processeur fait deux petite "baisse de forme" à priori sans raison.
Je ne penses pas que ce soit dut à la température du proc (69°), car celui ci met une sécurité vers les 81° (je viens de le voir sur le test à 1.29 /4.3Ghz)
 
Ici le graph pour vous montrer :  
http://img4.hostingpics.net/pics/8367682013052213h18CpuUsageCPUUsage.png


Message édité par brosswood le 22-05-2013 à 13:25:15
n°2292302
TealeaF
bier-biere-beer
Posté le 22-05-2013 à 14:24:29  profilanswer
 

C'est normal la baisse de charge en OCCT linpak + support avx.
 
Fais plutôt des tests de 20min et des détails sur le paramètres de ton Bios

n°2292309
brosswood
Posté le 22-05-2013 à 15:31:42  profilanswer
 

Quels paramètres par exemple ?
Je n'ai rien modifié à par le Vcore et le coefficient multiplicateur, sinon tout est réglé de base

n°2292311
flagadadim
harley quinn fanboy
Posté le 22-05-2013 à 15:38:23  profilanswer
 

Si ça passe à 1,28v continue de descendre et trouve le minimum stable.
L'avx fait chauffer le proce au max, donc tant que tu end en dessous de 90 degrés ne t'affolle pas


---------------
« Quand j'étais jeune, j'étais très con. Je suis resté très jeune. »Jean-Claude Van Damme
n°2292315
brosswood
Posté le 22-05-2013 à 15:53:36  profilanswer
 

A ok car a 81-82 quand il mettait la sécu je commençais déjà a avoir un peu peur ^^'
 
Pour les paramètres je vous marque tout ce que j'ai dans le menu "OC Tweaker" du bios
 
Advanced Turbo 30                   DISABLED
Load optimized CPU OC setting    DISABLED
Load optimized GPU OC setting    DISABLED
 
CPU Config:
 
CPU ratio (all cores) =    42
BCLK =                        100
Spread Spectrum                 AUTO
Intel speedstep technology    ENABLED
intel turbo boost technology   ENABLED
additionnal turbo voltage       AUTO
internal pll over voltage           DISABLED
long duration power limit           AUTO
long duration maintained            AUTO
short duration power limite         AUTO
primary plane current limit          AUTO
secondary plane current limit      AUTO  
GT Overclocking support            DISABLED
 
Dram Frequency DDR3 - 13333      AUTO
 
Voltage config :
 Power saving mode                 DISABLED
CPU Voltage         :                   FIXED MODE
           Fixed volt                    :1.25V
Cpu load line calibration lv5          AUTO
IGPU Volt                                  AUTO
Gpu load line calibration lv5          AUTO
DRam volt 1.585v         AUTO
VTT Volt 1.076            AUTO
PCH volt  1.059              AUTO
CPU PLL volt    1.832      AUTO
VCCSA volt      0.925      AUTO

n°2292320
brosswood
Posté le 22-05-2013 à 16:37:25  profilanswer
 

flagadadim a écrit :

Si ça passe à 1,28v continue de descendre et trouve le minimum stable.
L'avx fait chauffer le proce au max, donc tant que tu end en dessous de 90 degrés ne t'affolle pas


 
à 1.27V pour 4.3Ghz ça ne suffit pas :/  
Il a planté au bout d'une dizaine de minute
 
 
Edit : C'est stable à 1.275 V pendant le test de 15mn, et je monte à 75°
C'est pas mal je penses ? je le laisse comme ça en refaisant un test plus long ?
Quoi qu'il en soit mon CPU n'est pas le meilleur à OC de ce que j'ai compris..


Message édité par brosswood le 22-05-2013 à 16:57:06
n°2292326
Mini_BN
Le Goujat est un fromage !
Posté le 22-05-2013 à 17:28:33  profilanswer
 

J'ai l'impression que c'est pas tip top les Ivy en OC moi o_0
 
Mon sandy prend aussi haut avec un Vcore plus bas (alors que le Vcore max des sandy est bien plus élevé...).
 
Sinon, ta ram, c'est de la 1333 ou de la 1600 ?


---------------
OMEN by HP 15" | i5 7300HQ - 16Go DDR4 - GTX 1060
mood
Publicité
Posté le 22-05-2013 à 17:28:33  profilanswer
 

n°2292327
brosswood
Posté le 22-05-2013 à 17:32:00  profilanswer
 

Bah j'ai l'impression que je prends mal par rapport à tous les autres, ivy et sandy :S
 
Je vais commander de la ram demain, car là je penses je suis à 667 (à cause de la première dedans que j'avais, en fait j'ai une 667 et une 1333), alors j'imagine que ça se régule sur la plus basse

n°2292328
flagadadim
harley quinn fanboy
Posté le 22-05-2013 à 17:35:46  profilanswer
 

C'est la loterie, des séries peinent à 4,5GHz et d'autres grimpent à 4,8 sans soucis ....


---------------
« Quand j'étais jeune, j'étais très con. Je suis resté très jeune. »Jean-Claude Van Damme
n°2292330
brosswood
Posté le 22-05-2013 à 17:42:18  profilanswer
 

Ouais mais avoir le plus mauvais ça fait chier loool !
Chui sur au moins 80% des i5 3570k sont à + de 4.3Ghz à 1.275V .. :(

n°2292333
Althaz
Posté le 22-05-2013 à 18:08:15  profilanswer
 

Remarque pour ce que ça vaut : ton bus est à 101, du coup à 4.2Ghz t'est à 4.25 en fait.
 
Ca nous fais pas une différence radicale, mais ça réduis la loose.  
En plus ton ventirad, bien que nettement meilleur que celui de base reste juste pour de gros OC.  
 
A 35° tu n'aurais probablement pas besoin d'autant de VCore.


---------------
TESO @Althaz
n°2292334
flagadadim
harley quinn fanboy
Posté le 22-05-2013 à 18:12:35  profilanswer
 

C'est un gros vcore qui génère une température élevée, pas l'inverse.
 


---------------
« Quand j'étais jeune, j'étais très con. Je suis resté très jeune. »Jean-Claude Van Damme
n°2292336
Althaz
Posté le 22-05-2013 à 18:25:52  profilanswer
 

flagadadim a écrit :

C'est un gros vcore qui génère une température élevée, pas l'inverse.
 


 
Pas seulement, plus la température est élevé plus il faudra de VCore pour tenir la fréquence voulue.
 
C'est donc un cercle vicieux.
 


---------------
TESO @Althaz
n°2292338
brosswood
Posté le 22-05-2013 à 18:40:00  profilanswer
 

En tout cas, à 1.275 V pour 4.3Ghz, je vient de planter en plein jeu, même écran bleu .... la loose !!

n°2292339
flagadadim
harley quinn fanboy
Posté le 22-05-2013 à 18:49:48  profilanswer
 

T'as testé ta ram?


---------------
« Quand j'étais jeune, j'étais très con. Je suis resté très jeune. »Jean-Claude Van Damme
n°2292340
brosswood
Posté le 22-05-2013 à 18:51:31  profilanswer
 

Testé, c'est à dire ?

n°2292341
flagadadim
harley quinn fanboy
Posté le 22-05-2013 à 18:58:38  profilanswer
 

Memtest


---------------
« Quand j'étais jeune, j'étais très con. Je suis resté très jeune. »Jean-Claude Van Damme
n°2292392
TealeaF
bier-biere-beer
Posté le 22-05-2013 à 23:28:42  profilanswer
 

Mets ta RAM en XMP Profil si elle l'est et met la fréquence manuellement puis fixe le voltage 1.5v ou 1.65v selon le modèle.
 
Y a beaucoup de paramètre en Auto là mais bon c'est que mon avis.
 
Tu nous as pas dit le modèle de ta RAM

n°2292394
brosswood
Posté le 22-05-2013 à 23:38:06  profilanswer
 

J'ai une corsair PC3 10700, et une "hyunday electronic" avec les mêmes chiffres, en 667mhz
Je test l'actuelle RAM, je suis à 0 erreur sur 6go de mes 8go testés, le test est en cours.
Mais je vais commander 2 crucial ballistix PC3 14900 CAS 9 2x4 go dès demain.
 
Que veux tu dire par mettre en "profil XMP"  ?
Je le ferait avec les nouvelles s'il faut.

n°2292407
Mini_BN
Le Goujat est un fromage !
Posté le 23-05-2013 à 07:32:34  profilanswer
 

Le fait qu'elle soit a 667Mhz, ça me semble normal, puisque ça correspond aux fréquences (normalement) affichées pour de la PC 10700 (qui est cadencée a 1333).
 
Le profil XPM tu vas le choper dans le bios, dans les réglages de ta RAM, mais tu ira pas au dela de tes 1333 donc te bil pas pour l'instant. En revanche, tu auras besoin de ces dernier quand tu auras tes nouvelles barrettes :)


---------------
OMEN by HP 15" | i5 7300HQ - 16Go DDR4 - GTX 1060
n°2292424
brosswood
Posté le 23-05-2013 à 11:59:33  profilanswer
 

Que devrais je faire une fois les nouvelles arrivées ? Elles ne sont pas censées mettre 1.5v et 1666 mhz automatiquement ?

mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Overclocking, Cooling & Modding
  CPU

  probleme i5 3570k + extrem 4

 

Sujets relatifs
[GTX 580] ProblemeCore i5 et DDR3-2133
3770k gros probleme temp !Conseils pour barrettes mémoires et OC 3570K
Probleme Ventirad Hyper evo 212Avis WC sur config i5 3570k
[Problème] OC i5 3570K et MSI Z77A-G45OC i5 3570k sur MSI Z77A-G45
Probleme temperature CPU i5 3570kProblème overclocking Intel i5 3570k
Plus de sujets relatifs à : probleme i5 3570k + extrem 4


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR