Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1631 connectés 

  FORUM HardWare.fr
  Overclocking, Cooling & Modding
  GPU

  [GTX 580] Probleme

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[GTX 580] Probleme

n°2291937
niko34
Posté le 20-05-2013 à 11:21:18  profilanswer
 

Bonjours a tous,
 
Voila mon problème je possède une carte gtx 580 phantom 1.5go je souhaite l'overclocker donc aucun probleme pour les frequence mais des que j'augmente le voltage (de 1.013v a 1.050v ) j'ai des artefact et des crash alors que cela passe bien a 1.013v mais l'overclock a du mal a monter ce que j'aimerai faire.
 
Si vous avez des reponse au pourquoi le voltage me fait tout planter.
 
Merci

mood
Publicité
Posté le 20-05-2013 à 11:21:18  profilanswer
 

n°2292624
Eagle47
Posté le 24-05-2013 à 13:38:08  profilanswer
 

niko34 a écrit :

Bonjours a tous,
 
Voila mon problème je possède une carte gtx 580 phantom 1.5go je souhaite l'overclocker donc aucun probleme pour les frequence mais des que j'augmente le voltage (de 1.013v a 1.050v ) j'ai des artefact et des crash alors que cela passe bien a 1.013v mais l'overclock a du mal a monter ce que j'aimerai faire.
 
Si vous avez des reponse au pourquoi le voltage me fait tout planter.
 
Merci


 
Bonjour a toi niko34, je suis dans la même situation que toi mais j'ai une 580 phantom de 3Go à l'inverse. J'ai moi même tenter de résoudre ce problème en augmentant moi aussi mon voltage a 1.050V rien n'y fait :/ , j'ai toujours des bugs, artefacts sur mes jeux les plus gourmands (Crysis 2, Shift2 ..etc) .  
 
J'ai donc décider d' underclocker la GTX (773/980) et de remettre le Voltage a 1000mV. Pour le moment tout est stable même après 2H de jeu :)
 
Pour les causes moi perso je privilégie la faible puissance fournie par mon alim (480W en +12V (MAX COMBINED WATTAGE) ainsi que la stabilité de celle ci : la sonde +12V  en jeu varie entre 11.880V (maxi) et 11.616 (mini) ) résultat sous Hwinfo et je serais tenter de changer pour une 720W Cooler Master Silent Pro II. T'as quoi comme alim ?


Message édité par Eagle47 le 24-05-2013 à 13:56:44
n°2293382
niko34
Posté le 29-05-2013 à 01:14:08  profilanswer
 

Bonjour,
comme alim j'ai une bequiet 680w 80+gold normalement sa devrait passer c'est juste le voltage qui me bloque

n°2293783
Eagle47
Posté le 31-05-2013 à 11:40:38  profilanswer
 

Exact niveau alim, sa passe impeccable. Niveau voltage et overclock je pense que c'est lié à la mauvaise ventilation de la carte ou un truc du genre car ces GTX de Gainward ont mauvaise réputation dans ce milieu :S  
 
http://www.hardware.fr/articles/84 [...] -test.html


---------------


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Overclocking, Cooling & Modding
  GPU

  [GTX 580] Probleme

 

Sujets relatifs
Tuto OC 660 GTX (flash bios pour utilisateurs avancé)[HELP] Waterblock Asus GTX 660 TI
Problème ventirad cpu fan Problème avec les derniers drivers de mon GPU.
Probléme Vcore qui reste en auto sur Phenom II 965 BE, besoin d'aideFaire taire une GTX 680 de reference
Help je débute en info prob GTX 689 win 3x 2goOverclocker une MSI GTX 660
problème de température GTX 580[workblog]News config (S2011) 680 GTX SSD water en cour
Plus de sujets relatifs à : [GTX 580] Probleme


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR