Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1671 connectés 

 



 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  122  123  124  125  126  127
Page Suivante
Auteur Sujet :

♥≈ COFFEE LAKE & Kaby Lake & Skylake LGA 1151 - 5G H24 – OC Crew ≈♥

n°2491925
rm3113
Posté le 02-05-2018 à 20:26:15  profilanswer
 

Reprise du message précédent :

angelusdeus a écrit :

Ok :jap: j'ai test @1.45, vccio et vccsa @1.2, en 18-19-19-39 @ 3600, échec :/
 
Alors que là ça tient à 1.37 en 17-18-18-38@3333


1.45v io  :ouch: chaud devant  :D


---------------
[Topic de Ventes] http://forum.hardware.fr/forum2.ph [...] w=0&nojs=0
mood
Publicité
Posté le 02-05-2018 à 20:26:15  profilanswer
 

n°2491927
angelusdeu​s
BlobUmad
Posté le 02-05-2018 à 20:31:56  profilanswer
 

rm3113 a écrit :


1.45v io  :ouch: chaud devant  :D


pour test  :D


---------------
Profil: BF1 - Youtube Proance - Discord Playerunknown's Battlegrounds (PUBG)
n°2491928
rm3113
Posté le 02-05-2018 à 20:42:04  profilanswer
 

tu as un 8700k ? si oui sur cette archi j'ai remarqué que le SA m'avait plus aidé a monté la ram que le IO contrairement au 7700k ou c'etait souvent le contraire après ça veux pas dire que ça vaut pour tout les stick et imc des proc  
et aussi sur cette archi je mais le vtt un poil plus haut que la moitié de la tension de la ram contrairement au 7700k ou je m'etais un poil moins  
apres le plus important ca va etre les puces de ton skick (b.die seras la mieux et la seule a faire 4000+c12)


---------------
[Topic de Ventes] http://forum.hardware.fr/forum2.ph [...] w=0&nojs=0
n°2491929
Dionγsos
Posté le 02-05-2018 à 20:50:15  profilanswer
 

teren35 a écrit :

Même avec une ASUS, il ne respectait pas forcément le voltage indiqué. J'avais testé en adaptative mais finalement je suis revenu en vcore manuel pour le faible gain que cela donne vs les prises de tête.


 
A 0.05V près je veux bien mais 0.1V ou 0.2V c'est énorme.
Au pire si je peux rien faire en adaptive simple je testerai avec un offset.
 


 
Super merci, je testerai ça  :jap:  


---------------
La différence entre la théorie et la pratique, c'est qu'en théorie il n'y a pas de différence, mais qu'en pratique il y en a une.
n°2491957
dindger
Demain est un autre jour...
Posté le 03-05-2018 à 13:50:48  profilanswer
 

teren35 a écrit :

Même avec une ASUS, il ne respectait pas forcément le voltage indiqué. J'avais testé en adaptative mais finalement je suis revenu en vcore manuel pour le faible gain que cela donne vs les prises de tête.


 
J'ai du pas mal bidouiller aussi pour avoir le résultat que je voulais en adaptative.
J'avais trouvé mon Sweet Spot à 1.23v pour mon O/C en manuel, mais en adaptative j'arrêtais pas d'overshoot ce voltage  :(  
Heureusement les cartes ASUS permettent de corriger ça avec les valeurs d'offset.
 

Spoiler :


https://i.imgur.com/7QlfIfj.jpg https://i.imgur.com/0q4Vpqn.jpg https://i.imgur.com/WNFsyMB.jpg
https://i.imgur.com/LTxttQM.jpg https://i.imgur.com/p2ALJG5.jpg https://i.imgur.com/10R4Gum.jpg


 
Et voilà ce que ça donne en pratique, température, fréquence et voltage avant OCCT et pendant  :D  
 

Spoiler :


https://i.imgur.com/BaXB1cu.jpg https://i.imgur.com/WzGQhUQ.jpg

n°2491971
yaannick
pr0hibition
Posté le 03-05-2018 à 20:26:29  profilanswer
 

Je poste ça ici si par hasard ça parle à quelqu'un comme bug ?
 
https://overclocking-pc.fr/forums/t [...] 00k.63010/
 
 
Merci

n°2491972
rm3113
Posté le 03-05-2018 à 20:36:33  profilanswer
 

00 proc non détecte essaye d'enlever le proc,un coup de nettoyant contact dans le Socket et remet le
ca peut être aussi une mauvaise pression sur le socket


Message édité par rm3113 le 03-05-2018 à 20:37:51

---------------
[Topic de Ventes] http://forum.hardware.fr/forum2.ph [...] w=0&nojs=0
n°2491977
yaannick
pr0hibition
Posté le 03-05-2018 à 21:55:06  profilanswer
 

Trop de pression ? Dingue ça

n°2491982
angelusdeu​s
BlobUmad
Posté le 03-05-2018 à 22:41:54  profilanswer
 

rm3113 a écrit :

tu as un 8700k ? si oui sur cette archi j'ai remarqué que le SA m'avait plus aidé a monté la ram que le IO contrairement au 7700k ou c'etait souvent le contraire après ça veux pas dire que ça vaut pour tout les stick et imc des proc
et aussi sur cette archi je mais le vtt un poil plus haut que la moitié de la tension de la ram contrairement au 7700k ou je m'etais un poil moins
apres le plus important ca va etre les puces de ton skick (b.die seras la mieux et la seule a faire 4000+c12)


Non un 7700k mais impossible de monter ma ram au dessus de 3333 quelque soit le voltage et les timings je suis surpris.

 

http://image.noelshack.com/fichiers/2018/18/4/1525380475-ram.jpg


Message édité par angelusdeus le 03-05-2018 à 22:49:08

---------------
Profil: BF1 - Youtube Proance - Discord Playerunknown's Battlegrounds (PUBG)
n°2491983
rm3113
Posté le 03-05-2018 à 23:29:21  profilanswer
 

bizarre ce sont bien des stick de 8gb? combien tu as mis MAX de tension a la ram ?


---------------
[Topic de Ventes] http://forum.hardware.fr/forum2.ph [...] w=0&nojs=0
mood
Publicité
Posté le 03-05-2018 à 23:29:21  profilanswer
 

n°2491996
angelusdeu​s
BlobUmad
Posté le 04-05-2018 à 08:30:55  profilanswer
 
n°2492266
Dionγsos
Posté le 09-05-2018 à 16:18:44  profilanswer
 

Je ne sais pas si je suis tombé sur le mauvais numéro ou si quelque chose m'échappe dans les paramètres du bios mais le 4.8GHz tient à partir de 1.32V en manuel.
J'ai voulu tester le 4.7GHz et à 1.29V OCCT stoppe au bout de 25min, ça me parait bizarre.
 
Les paramètres du bios à 4.7 :
 
http://i.imgur.com/eStzgIIt.png http://i.imgur.com/M7SwQFnt.png
 
Est-ce que je peux faire quelque chose pour améliorer le vcore ou c'est pas la peine ? :o

Message cité 1 fois
Message édité par Dionγsos le 09-05-2018 à 16:19:11

---------------
La différence entre la théorie et la pratique, c'est qu'en théorie il n'y a pas de différence, mais qu'en pratique il y en a une.
n°2492296
BIERMAN
16 YEARS HFR AWAŸ W/O SEQUEL¤§
Posté le 10-05-2018 à 08:12:10  profilanswer
 

L'as-tu acquis neuf et récemment ?


---------------
▬© Base CBR15 ▬© AMD Radeon™ Crimson ReLive ▬© CABASSE ▬© CM AM3+ 100% &- ▬© o/c C2D&Q i7 matuer†
n°2492297
Dionγsos
Posté le 10-05-2018 à 08:52:53  profilanswer
 

BIERMAN a écrit :

L'as-tu acquis neuf et récemment ?


 
Oui, sur Amazon il y a un mois et demi.
C'est un symptôme des dernières versions ?


---------------
La différence entre la théorie et la pratique, c'est qu'en théorie il n'y a pas de différence, mais qu'en pratique il y en a une.
n°2492299
angelusdeu​s
BlobUmad
Posté le 10-05-2018 à 09:38:38  profilanswer
 

Dionγsos a écrit :

Je ne sais pas si je suis tombé sur le mauvais numéro ou si quelque chose m'échappe dans les paramètres du bios mais le 4.8GHz tient à partir de 1.32V en manuel.
J'ai voulu tester le 4.7GHz et à 1.29V OCCT stoppe au bout de 25min, ça me parait bizarre.
 
Les paramètres du bios à 4.7 :
 
http://i.imgur.com/eStzgIIt.png http://i.imgur.com/M7SwQFnt.png
 
Est-ce que je peux faire quelque chose pour améliorer le vcore ou c'est pas la peine ? :o


 
Je crois que OCCT utilise l'avx, essaie de mettre un -2 sur le champ CPU RATIO OFFSET AVX.
Tu as quoi comme voltage quand tu bench? (voir si le LLC est correct).
 
Le SA et IO voltage en auto, voir regarde sur certains forums les réglages possible pour les 8700k.
 
du coup tu mets pas en adaptative?


---------------
Profil: BF1 - Youtube Proance - Discord Playerunknown's Battlegrounds (PUBG)
n°2492300
Dionγsos
Posté le 10-05-2018 à 10:06:54  profilanswer
 

angelusdeus a écrit :


 
Je crois que OCCT utilise l'avx, essaie de mettre un -2 sur le champ CPU RATIO OFFSET AVX.
Tu as quoi comme voltage quand tu bench? (voir si le LLC est correct).
 
Le SA et IO voltage en auto, voir regarde sur certains forums les réglages possible pour les 8700k.
 
du coup tu mets pas en adaptative?


 
Bien vu pour l'avx, j'avais un doute mais comme il n'y a pas d'option comme dans linpack j'ai pas creusé.
Je viens donc de tester vite fait, avec l'avx en auto, dans OCCT il reste à la fréquence définie mais en mettant -2 il est bien à 200 MHz de moins.
Je vais donc voir avec quelle autre bench je peux tester.
Ceci dit, les screens de dindger au dessus, montrent un vcore à 1.23 à 4.8GHz sous OCCT (donc sans offset sur l'avx).
 
J'avais testé avec le SA et IO en auto et c'était exactement pareil.
Le voltage que je donne est celui lu dans cpuz, il reste assez proche de celui défini en manuel dans le bios.
Si j'arrive à avoir un vcore correct je repasserais en adaptive mais vu les variations pour les tests je préfère en manuel.


Message édité par Dionγsos le 10-05-2018 à 11:51:39

---------------
La différence entre la théorie et la pratique, c'est qu'en théorie il n'y a pas de différence, mais qu'en pratique il y en a une.
n°2492303
angelusdeu​s
BlobUmad
Posté le 10-05-2018 à 11:44:45  profilanswer
 

après t'as ptet un patato :(


---------------
Profil: BF1 - Youtube Proance - Discord Playerunknown's Battlegrounds (PUBG)
n°2492304
Dionγsos
Posté le 10-05-2018 à 12:02:15  profilanswer
 

C'est ce que je pense :o
 
Mais là je viens de faire 1h de Linpack à 1.28V à 4.8GHz (sans avx) et il a tenu.
Je vais essayer plus bas et faire les deux tests à chaque fois, Linpack à 4.8 et OCCT à 4.6 (offset de 2 sur l'avx donc).


---------------
La différence entre la théorie et la pratique, c'est qu'en théorie il n'y a pas de différence, mais qu'en pratique il y en a une.
n°2492323
Metha
Crévindious, didjiou la Marie!
Posté le 10-05-2018 à 20:23:58  profilanswer
 

Tes es tombé sur un suxxor, pas de chance :(
 
Après faut relativiser, 4.6GHz avec avx et 4.8GHz sans, c'est déjà très bien ;)
 
tu peux aussi tester avec un offset avx -1 soit 4.7GHz avec avx, possible que ca passe avec 1.280volts.


Message édité par Metha le 10-05-2018 à 20:27:58

---------------
De l'humilité ? C'est pas quand il y a des infiltrations ?
n°2492566
Dionγsos
Posté le 14-05-2018 à 12:10:47  profilanswer
 

Bon après plusieurs tests il tient le 4.8GHz à 1.264V avec -2 pour l'avx.
 
La gestion gestion du vcore en adaptive est bizarre sur ma CM, je peux mettre n'importe quelle valeur entre 1.15 et 1.25, en charge il va monter à chaque fois dans les 1.30.
Du coup pas le choix pour avoir le vcore max voulu, il faut jouer avec l'offset.


---------------
La différence entre la théorie et la pratique, c'est qu'en théorie il n'y a pas de différence, mais qu'en pratique il y en a une.
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  122  123  124  125  126  127
Page Suivante

Aller à :
Ajouter une réponse
 

Sujets relatifs
Avis OC R9 290 ?Besoin d'aide - Questions sur mes OC (GTX 970 G1 et i5-4690K)
OC HD7950 problème ?Aide OC i7 4470K et sli gtx 780
Aide Overcloking i5 4690k / asus Z97-A a 4.4ghz H24[RESOLU] Oc q6600 3ghz ou + (carte mère auss P5Q)
C'est un bon liquide pour du H24?Quel ventirad pour OC mon i5-760 à au moins 3.8GHz ?
Hausse de consommation avec OC 2500k --> alim suffisante ?**** Evga Vs– Asus Vs – Asrock Vs – Gigabyte Z97 –Z87 ****
Plus de sujets relatifs à : ♥≈ COFFEE LAKE & Kaby Lake & Skylake LGA 1151 - 5G H24 – OC Crew ≈♥


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR