Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1096 connectés 

  FORUM HardWare.fr
  Overclocking, Cooling & Modding
  CPU

  OC: Besoin d'aide pour revenir @stock i5 3570k !

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

OC: Besoin d'aide pour revenir @stock i5 3570k !

n°2345092
charles240​4
Salut, ça va ?
Posté le 24-04-2014 à 01:47:28  profilanswer
 

Salut les lecteurs, et oui vous avez bien lu le titre.
 
On va pas tourner autour du pot voilà mon problème, j'ai un 3570k et une P8Z77-v et j'arrive pas à remettre les fréquences du cpu d'origine c'est-à-dire de base à 3.4Ghz et boost à 3.8Ghz. Plus précisément mon problème est que le cpu varie de 1.6Ghz à 3.8Ghz, même en désactivant l'EPU et le TPU (sur la carte et le bios), l'EIST; même après un reset des paramètres et un clear cmos.  
Autre chose même quand je fixe le coeff à 40 par exemple, le cpu passe de 1.6Ghz à 4.0Ghz alors qu'il devrait se bloquer à 4.0Ghz et c'est embêtant car quasiment à chaque fois que je lui demande quelque chose alors qu'il est à 1.6Ghz je freeze pendant 30 sec avant qu'il décide de réagir.
Je l'avais déjà overclocké à 4.2 et 4.4Ghz qui au passage est une pure m*rde car respectivement 1.275v et 1.375v et je me souviens pas d'avoir eu ce genre de problème quand il était OC.
 
Question hors-sujet: depuis que j'ai mis les waterblocks sur mon chipset et mon cpu, mon FSB n'est plus à 100Mhz mais à 99.75Mhz sur cpu-z mais bien à 100 dans le bios. Je crains avoir abîmé quelque chose.


Message édité par charles2404 le 24-04-2014 à 01:52:53

---------------
Mx Green !
mood
Publicité
Posté le 24-04-2014 à 01:47:28  profilanswer
 

n°2345096
WizardPC
Posté le 24-04-2014 à 07:38:03  profilanswer
 

Pour le fsb fait désactiver spread Spectrum.
Pour tes lag pas sur que ça vienne de la.. C'est normal de passer de 1,6Ghz vers la fréquence boost, et si tu met 40 et que ça fait 1,6 -> 4,0 c'est parce que le intel step ou boost est activé dans le bios.


---------------
Modding/Watercooling : PiBoy! ~ WaterBox // Achat / Vente !!
n°2345118
charles240​4
Salut, ça va ?
Posté le 24-04-2014 à 12:03:16  profilanswer
 

Je vais réessayer aujourd'hui mais hier même en desactivant l'intel speed step ça le faisait. D'où mon topic :)


---------------
Mx Green !
n°2345123
charles240​4
Salut, ça va ?
Posté le 24-04-2014 à 14:48:01  profilanswer
 

non toujours pareil et en désactivant le spread spectrum, le fsb passe de 99.75 à 99.98Mhz.
on voit qu'il est à 1.6Ghz dans cpu-z (avec le multiplier entre 16 et 38 ) mais dans Core temp il est à 3.4Ghz
http://i.gyazo.com/f8eaf8726a40612c64c155d0fadf37d9.png


---------------
Mx Green !
n°2345220
finlay
Dolce farniente...
Posté le 25-04-2014 à 08:12:06  profilanswer
 

Et si tu remets les paramètres du BIOS par défaut?

n°2345247
charles240​4
Salut, ça va ?
Posté le 25-04-2014 à 13:54:33  profilanswer
 

en idle il est à 1.6 et il a le boost normal c'est-à-dire à 3.8 quand il y a qu'un coeur en burn 3.7 quand il y en a deux ou trois et 3.6 quand il y a les quatre.


---------------
Mx Green !
n°2345249
finlay
Dolce farniente...
Posté le 25-04-2014 à 14:02:09  profilanswer
 

Tu es sur que core temp te donne la fréquence en live?

n°2345250
charles240​4
Salut, ça va ?
Posté le 25-04-2014 à 14:10:09  profilanswer
 

oui et cpu-z aussi et occt aussi et Al suite 2 aussi donc j'en suis sûr ^^


---------------
Mx Green !
n°2345251
finlay
Dolce farniente...
Posté le 25-04-2014 à 14:17:22  profilanswer
 

Donc un des logiciels dit de la merde, tu peux pas être a 1,6 dans un logiciel et 3,4 dans un autre.
A moins que leur fréquence de rafraichissement soit totalement différente.
Sinon as tu réinitialiser ton bios?

n°2345252
the_bob
André the Giant Has a Posse
Posté le 25-04-2014 à 14:18:49  profilanswer
 

Tu as overclocké avec Aisuite ?


---------------
[Tuto en cours] Overclocking SB sur Asus (Offset) / Profil D3
mood
Publicité
Posté le 25-04-2014 à 14:18:49  profilanswer
 

n°2345253
charles240​4
Salut, ça va ?
Posté le 25-04-2014 à 14:24:49  profilanswer
 

oui j'ai overclocké avec le logiciel d'asus mais entre temps j'ai remis par défaut le bios puis j'ai fais un clear cmos puis encore un fois une remise à défaut.


---------------
Mx Green !
n°2345260
the_bob
André the Giant Has a Posse
Posté le 25-04-2014 à 14:37:21  profilanswer
 

Vire le et fait un clear Cmos, a priori les cartes asus si le cooling suit te colle en permance au max turbo.
 
J'ai jamais vu mon CPU en dessous de 3.7 sous occt.
 
Ton bios est a jour ? car tes "lag" d'une 30aine de seconde auchagement de coef n'est pas normal.


---------------
[Tuto en cours] Overclocking SB sur Asus (Offset) / Profil D3
n°2345261
charles240​4
Salut, ça va ?
Posté le 25-04-2014 à 14:53:40  profilanswer
 

il me la encore fait tout à l'heure, ça faisait 30min que j'étais sur youtube et quand j'ai changé de page il a freeze pendant 51 sec. Et mon bios est à jour, c'est le 2104 du 16/09/2013


---------------
Mx Green !
n°2345262
charles240​4
Salut, ça va ?
Posté le 25-04-2014 à 15:04:17  profilanswer
 

un truc qui a peut-être un rapport quand je fixe un coeff même au dessus de 38, à 42 par exemple cpu-z m'indique que j'ai une plage coeff entre 16 et 42 au lieu de n'avoir que 42.  
http://i.gyazo.com/944b1e828e528c53bdc7ad4fbc36f77f.png


---------------
Mx Green !
n°2345264
finlay
Dolce farniente...
Posté le 25-04-2014 à 15:12:25  profilanswer
 

Tu as le mode turbo activé ?

n°2345267
charles240​4
Salut, ça va ?
Posté le 25-04-2014 à 15:27:09  profilanswer
 

oui, l'eist aussi mais ça change rien activée ou pas bizarrement, le truc d'économie d'énergie désactivée. Il y a que quand j'active l'asus multicore enchancement (qui est supposer mettre la fréquence boost même en idle) que les coeff changent moins souvent mais changent quand même.


---------------
Mx Green !
n°2345467
charles240​4
Salut, ça va ?
Posté le 26-04-2014 à 21:08:53  profilanswer
 

vous trouvez pas c'est quoi mon problème ? est-ce possible que ce soit un problème de la cm ? ou du cpu ? Enfin c'est bizarre parce-que je me rappelle très bien qu'au début tout était normal, avant que je l'overclock à cause du rad intel.


---------------
Mx Green !
n°2345490
ClokeStone
Posté le 26-04-2014 à 23:30:18  profilanswer
 

charles2404 a écrit :

vous trouvez pas c'est quoi mon problème ? est-ce possible que ce soit un problème de la cm ? ou du cpu ? Enfin c'est bizarre parce-que je me rappelle très bien qu'au début tout était normal, avant que je l'overclock à cause du rad intel.


 
 
Salut.
 
J'ai beau chercher, je ne vois rien d'anormal:
 
"en idle il est à 1.6 et il a le boost normal c'est-à-dire à 3.8 quand il y a qu'un coeur en burn 3.7 quand il y en a deux ou trois et 3.6 quand il y a les quatre"
 
Si tu veux que les 4 cœurs soient à la même fréquence quelle que soit la charge, il faut régler le coef du turbo pour les 4 coeurs à la même valeur.
 
Avec un Vcore @stock, tu peux monter à 4 Ghz, voire plus.  
 
Mais en Idle ou faible charge, la fréquence descendra à 1.6 Ghz (ça n'a aucune incidence sur la vitesse de traitement).

n°2345491
charles240​4
Salut, ça va ?
Posté le 26-04-2014 à 23:39:39  profilanswer
 

Je suis content qu'il ait le boost normal. Le problème c'est qu'il descend à 1.6 même quand je fixe le coeff (non-turbo ou turbo ) ou que l'eist soit activée ou pas.

Message cité 1 fois
Message édité par charles2404 le 26-04-2014 à 23:51:59

---------------
Mx Green !
n°2345495
ClokeStone
Posté le 27-04-2014 à 00:20:36  profilanswer
 

charles2404 a écrit :

Je suis content qu'il ait le boost normal. Le problème c'est qu'il descend à 1.6 même quand je fixe le coeff (non-turbo ou turbo ) ou que l'eist soit activée ou pas.


 
D'accord, mais en quoi ça te parait gênant ?

n°2345508
charles240​4
Salut, ça va ?
Posté le 27-04-2014 à 10:15:44  profilanswer
 

Ce qui est gênant c'est que quand il reste trop longtemps à 1.6 windows freeze. Je veux que ce soit comme au tout début que j'ai monté ma config. De base à 3.4 et avec le turbo et j'avais pas de problème de freeze.


---------------
Mx Green !
n°2345570
ClokeStone
Posté le 27-04-2014 à 17:28:47  profilanswer
 

charles2404 a écrit :

Ce qui est gênant c'est que quand il reste trop longtemps à 1.6 windows freeze. Je veux que ce soit comme au tout début que j'ai monté ma config. De base à 3.4 et avec le turbo et j'avais pas de problème de freeze.


 
 
Salut.
 
Tu ne te rappelles pas mais par défaut, la fréquence descend à 1.6 Ghz en Idle et sous faible charge.
 
Les problèmes de freeze n'ont rien à y voir !
 
Postes un screen de HW Monitor, en idle et en charge importante (OCCT par exemple).

n°2345604
charles240​4
Salut, ça va ?
Posté le 27-04-2014 à 19:15:43  profilanswer
 

non je pense pas le faire avec HW monitor, à chaque fois que j'ai fais un test occt avec lui j'ai au bout de 2 min soit 1.5°C, soit 137°C sur un core.


---------------
Mx Green !
n°2345606
WizardPC
Posté le 27-04-2014 à 19:33:31  profilanswer
 

Prend CoreTemp ou HWinfo64 en même temps que OCCT par exemple.


---------------
Modding/Watercooling : PiBoy! ~ WaterBox // Achat / Vente !!
n°2345607
charles240​4
Salut, ça va ?
Posté le 27-04-2014 à 19:38:27  profilanswer
 

si c'est les temps que vous voulez j'ai pas de problème de ce côté là :o 60°C max sur le core le plus chaud. Mais je vais quand même installer HWinfo64.


---------------
Mx Green !
n°2345617
charles240​4
Salut, ça va ?
Posté le 27-04-2014 à 20:40:27  profilanswer
 
n°2345634
ClokeStone
Posté le 27-04-2014 à 21:19:37  profilanswer
 

charles2404 a écrit :

si c'est les temps que vous voulez j'ai pas de problème de ce côté là :o 60°C max sur le core le plus chaud. Mais je vais quand même installer HWinfo64.


 
 
Vu.
 
Non, je voulais regarder les tensions...
 
Mais le 12v n'est pas visible.
 
Sinon, tout a l'air correct.

n°2345637
charles240​4
Salut, ça va ?
Posté le 27-04-2014 à 21:36:21  profilanswer
 

j'ai rajouté la fin du tableau de HWinfo64, heureusement que je l'avais pas fermé.


---------------
Mx Green !
n°2345639
ClokeStone
Posté le 27-04-2014 à 21:46:20  profilanswer
 

charles2404 a écrit :

j'ai rajouté la fin du tableau de HWinfo64, heureusement que je l'avais pas fermé.


 
 
je ne le vois toujours pas...
 
Bref, le 12v est à combien ?

n°2345644
charles240​4
Salut, ça va ?
Posté le 27-04-2014 à 22:32:26  profilanswer
 

min 12.096v et max 12.192v


---------------
Mx Green !
n°2345646
ClokeStone
Posté le 27-04-2014 à 22:50:36  profilanswer
 

charles2404 a écrit :

min 12.096v et max 12.192v


 
 
C'est tout bon.
 
Les "freeze" ne viennent pas de l'alim...
 
Au fait, pour voir tes fréquences en "temps réel", utilises plutôt Aïda64, section "overclocking".

n°2345650
charles240​4
Salut, ça va ?
Posté le 27-04-2014 à 23:28:18  profilanswer
 

non c'est pas tout bon, ça me règle pas mon problème :o


---------------
Mx Green !
n°2345656
ClokeStone
Posté le 28-04-2014 à 01:29:22  profilanswer
 

charles2404 a écrit :

non c'est pas tout bon, ça me règle pas mon problème :o


 
 
Je parle juste des voltages.....  ;)

n°2345657
charles240​4
Salut, ça va ?
Posté le 28-04-2014 à 01:45:29  profilanswer
 

j'avais pas compris.


---------------
Mx Green !
n°2345685
WizardPC
Posté le 28-04-2014 à 10:37:44  profilanswer
 

Quand c'est comme ça, une réinstallation de Windows fait pas de mal..


---------------
Modding/Watercooling : PiBoy! ~ WaterBox // Achat / Vente !!
n°2345687
charles240​4
Salut, ça va ?
Posté le 28-04-2014 à 11:01:25  profilanswer
 

Rrr..j'avais pas prévu ça.


---------------
Mx Green !
n°2345750
charles240​4
Salut, ça va ?
Posté le 28-04-2014 à 16:51:43  profilanswer
 

est-ce que les freezes que j'ai évoqué peuvent venir de mon SSD ? parce-que j'avais déjà ces problèmes mais en pire avec mon ancienne config et c'était le même ssd.


---------------
Mx Green !
n°2346002
the_bob
André the Giant Has a Posse
Posté le 30-04-2014 à 15:07:25  profilanswer
 

oui.
 
ghost sur un HDD pour comparer


---------------
[Tuto en cours] Overclocking SB sur Asus (Offset) / Profil D3
n°2346005
charles240​4
Salut, ça va ?
Posté le 30-04-2014 à 15:14:29  profilanswer
 

comment je fais ça ?


---------------
Mx Green !
mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Overclocking, Cooling & Modding
  CPU

  OC: Besoin d'aide pour revenir @stock i5 3570k !

 

Sujets relatifs
Aide pour WatercoolingAide watercooling/chiller
Besoin d'air et de conseilsaide pour modifier mon watercooling
ventirad pour i5 i5-4670K socket 1150 & msi z87 g45Reponse rapide svp, probleme i5 2500k frequence
[Avis] Ventirad pour 50€ (i5 3570k)Aide réglage afterburner msi GTX760
Noob voulant OC son I5-4670K 
Plus de sujets relatifs à : OC: Besoin d'aide pour revenir @stock i5 3570k !


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR