Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1484 connectés 

  FORUM HardWare.fr
  Overclocking, Cooling & Modding
  CPU

  Athlon XP 2400+ et DDR PC3200 = problème

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Athlon XP 2400+ et DDR PC3200 = problème

n°1188105
dormeur75
Posté le 27-01-2005 à 20:02:19  profilanswer
 

salut à tous, je viens d'acheter de la ddr3200 pour mon athlon xp, espérant pousser le fsb vers 150, 155, et là même en 145 ça boot pas c incompréhensible,vous avez une idée ?
merci :)

mood
Publicité
Posté le 27-01-2005 à 20:02:19  profilanswer
 

n°1188107
azertyazer​ty
Posté le 27-01-2005 à 20:04:29  profilanswer
 

agp pci lock?
ta augmenté le voltage?
quel timing pour la ram?

n°1188108
Down to th​e Devil
Posté le 27-01-2005 à 20:04:59  profilanswer
 

Tu as essayer d'augmenter le vcore?

n°1188114
dormeur75
Posté le 27-01-2005 à 20:10:33  profilanswer
 

oui j'ai agp/pci lock, mais j'ai pas augmenté le vcore, ça doit faire chauffer a mort ça

n°1188115
azertyazer​ty
Posté le 27-01-2005 à 20:11:44  profilanswer
 

augmente le !

n°1188117
dormeur75
Posté le 27-01-2005 à 20:13:14  profilanswer
 

de combien ?

n°1188123
Down to th​e Devil
Posté le 27-01-2005 à 20:18:40  profilanswer
 

Mets le a 1,7v.

n°1188124
dormeur75
Posté le 27-01-2005 à 20:20:36  profilanswer
 

cash ? il est déjà a 1.65v

n°1188128
hcpowa
Posté le 27-01-2005 à 20:25:46  profilanswer
 

tu as quoi comme carte mère?

n°1188130
dormeur75
Posté le 27-01-2005 à 20:27:03  profilanswer
 

une abit nf7 (nforce2) :)

mood
Publicité
Posté le 27-01-2005 à 20:27:03  profilanswer
 

n°1188133
hcpowa
Posté le 27-01-2005 à 20:28:27  profilanswer
 

ok! parce moi aussi j'ai un amd 2400+ sur une asus a7v8x-x et j'ai monté le fsb jusque 154 et encore je peux le monter mais pas encore tester.
Le vcore est à 1.65v et je suis stable
Pousse le vcore jusque 1.70v pr voir.

n°1188134
dormeur75
Posté le 27-01-2005 à 20:29:18  profilanswer
 

t'as de la ram 3200 aussi ?

n°1188139
hcpowa
Posté le 27-01-2005 à 20:32:46  profilanswer
 

oui 1 barrette de 256mo et une de 512 en kingston

n°1188141
dormeur75
Posté le 27-01-2005 à 20:33:33  profilanswer
 

bizarre vais tester la modification du vcore, mais zetes sur que ça fait pas trop chauffer ? :)

n°1188143
azertyazer​ty
Posté le 27-01-2005 à 20:33:50  profilanswer
 

dormeur75 a écrit :

bizarre vais tester la modification du vcore, mais zetes sur que ça fait pas trop chauffer ? :)


non et de toute façon quand tu O/C t'est obliger de monter le Vcore


Message édité par azertyazerty le 27-01-2005 à 20:34:31
n°1188144
dormeur75
Posté le 27-01-2005 à 20:34:35  profilanswer
 

ça roule, je vous dis ça quand j'ai fais la modif merci bcp :)

n°1188145
hcpowa
Posté le 27-01-2005 à 20:36:23  profilanswer
 

verifie ta temperature en full avec le vcore à 1.65v et tu verras bien la marge que tu as.
 
Ps: moi suis à 43° en full avec le vcore à 1.65, le fsb à 154 et je monte à 2311mhz sans probleme.


Message édité par hcpowa le 27-01-2005 à 20:37:24
n°1188363
hcpowa
Posté le 27-01-2005 à 23:17:25  profilanswer
 

heu j'espere qu'il n'a pas griller son pc lol...

n°1188629
dormeur75
Posté le 28-01-2005 à 12:30:50  profilanswer
 

hum non pas grillé lol, mais j'ai un problème avec ma ram là :p quand genre je met le fsb à 145 exemple, et bien au boot il me met que ma ram est à 424Mhz....

n°1188633
hcpowa
Posté le 28-01-2005 à 12:35:08  profilanswer
 

dans le bios, c'est sur auto pour la ram?


Message édité par hcpowa le 28-01-2005 à 12:35:24
n°1188639
dormeur75
Posté le 28-01-2005 à 12:37:53  profilanswer
 

ya 10000 réglages j'y pige rien lol, j'ai tout laissé sur auto... faut mettre quelle option sur quoi ?
sinon j'ai fais un test sans O/c hier et en passant de vcore 1.65 à 1.7, je prends 4°C :/

n°1188689
dormeur75
Posté le 28-01-2005 à 13:59:08  profilanswer
 

up

n°1188795
dormeur75
Posté le 28-01-2005 à 16:37:27  profilanswer
 

up

n°1188796
dormeur75
Posté le 28-01-2005 à 16:39:15  profilanswer
 

up

n°1188922
Down to th​e Devil
Posté le 28-01-2005 à 18:38:48  profilanswer
 

C'est quoi ta carte mère?
Et quand on veux overclocker, il faut un ventirad fait pour, sinon bonjour les degrés.

n°1188923
dormeur75
Posté le 28-01-2005 à 18:39:19  profilanswer
 

j'ai une nf7 (nforce2) avec un slk900 sur mon proc :)

n°1188930
Down to th​e Devil
Posté le 28-01-2005 à 18:46:25  profilanswer
 

Ta ram serait pas désynchro la pour arriver a 424?
La désynchro c'est pas bien sur du nforce2.
T'es a quel temp la, car le slk 900 est un bon rad.

n°1188931
dormeur75
Posté le 28-01-2005 à 18:47:10  profilanswer
 

là en full je suis à 45°C non o/c, sinon nan c pas desynchro :s


Message édité par dormeur75 le 28-01-2005 à 18:47:49
n°1188937
Down to th​e Devil
Posté le 28-01-2005 à 18:51:11  profilanswer
 

Bah si tu es désynchro, si ton fsb est de 145, la ram devrait etre a 290mhz et non a 424mhz.
Ta ram est règler comment dans le bios?
45 non o/c, c'est beaucoup. Ton boitier est bien ventiler?

n°1188946
dormeur75
Posté le 28-01-2005 à 18:55:44  profilanswer
 

bah c'est 45°C en full !! en idle chuis a 35°C sinon mon boitier est bien ventilé pas de pb :) mais sinon ma ram devrait être synchro puiske j'ai pas mis de desynchro...

n°1188947
Down to th​e Devil
Posté le 28-01-2005 à 18:57:53  profilanswer
 

En full, j'ai rien dit alors.
Pour la ram, y'a un hic quelque part alors.

n°1188950
dormeur75
Posté le 28-01-2005 à 19:08:23  profilanswer
 

ya une nouille dans le potage c'est certain mais je vois pas quel réglage dans le bios me permet de résoudre le pb :/

n°1188954
Down to th​e Devil
Posté le 28-01-2005 à 19:10:18  profilanswer
 

la ram tu l'as mis en by speed dans le bios?

n°1188957
dormeur75
Posté le 28-01-2005 à 19:14:30  profilanswer
 

oui je crois bien

n°1188959
Down to th​e Devil
Posté le 28-01-2005 à 19:15:48  profilanswer
 

Vérifies pour etre sur.
Si elle est en by speed elle est synchro avec le fsb du proc.

n°1188963
dormeur75
Posté le 28-01-2005 à 19:16:42  profilanswer
 

bon je riboot et je check !! :)

n°1189309
dormeur75
Posté le 29-01-2005 à 11:01:13  profilanswer
 

en fait c'était débile, il fallait mettre en "auto" pour que la ram suive le proc, en byspd ça marchait pas :p maintenant je suis a 2.3ghz avec mon athlon xp 2400+ (2ghz) a 54°c en pleine charge :)

n°1189328
Down to th​e Devil
Posté le 29-01-2005 à 11:30:48  profilanswer
 

Et ta ram est synchro la, donc tu gagnes en perfs :wahoo:  

n°1189940
dormeur75
Posté le 30-01-2005 à 11:07:40  profilanswer
 

voila ça marche denfer !! :D merci

n°1189946
Down to th​e Devil
Posté le 30-01-2005 à 11:26:20  profilanswer
 

:jap:

mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Overclocking, Cooling & Modding
  CPU

  Athlon XP 2400+ et DDR PC3200 = problème

 

Sujets relatifs
overckloking ATHLON XP 2400+ sur MSI KT4 Ultra[conseil pour achat] - Barton/Sempron/Athlon XP
Probleme avec de la corsair xl pc 3200 de la samsung tient mieu !!!probléme a-data vitesta pc 4500!!
Asrock K7VT6 , problème de jumpersMACH II GT probléme
Probléme O/C epox 9NDA3abit av8 et corsair cmx pc3200 aide overclocking svp
Overclock athlon 64 3000+ socket 939probleme cpu colle
Plus de sujets relatifs à : Athlon XP 2400+ et DDR PC3200 = problème


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR