Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
450 connectés 

  FORUM HardWare.fr
  Overclocking, Cooling & Modding
  Air Cooling

  Perdu dans les T°C ....

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Perdu dans les T°C ....

n°1668379
Irvine
Assembleur maudit
Posté le 31-12-2007 à 17:25:05  profilanswer
 

Bonjour, je demande donc votre aide car là je suis vraiment paumé ...
Tout d'abord, pourquoi existe-t-il deux températures sur les core2duo ?  processeur et cores, mais laquelle prendre en compte ?
J'ai également un problème au niveau des logiciels de monitoring, je sais pas lequel croire  :pt1cable:  
Core Temp me donne en burn des températures de plus de 80°C pour les core  :whistle:  alors que dans TAT en burn je suis autour de 70 ...Everest Ultimate Edition me donne plus de 80°C aussi  :pt1cable:  
Speed Fan a un problème au niveau des cores aussi puisqu'ils les détecte à à peine 45°C en burn ...
 
Et j'aimerais savoir aussi si ces températures sont normales avec un radbox sur e6550 ? Ou si je dois vérifier le montage  :pt1cable:  
 
J'ai lu aussi sur TTHardware que la T°C à ne pas dépasser était de 85°C sous TAT ... vrai ? http://www.tt-hardware.com/modules [...] e&sid=9630
 
Sinon j'ai quand même l'impression qu'ils chauffent pas mal, car même pour les meilleurs ventirad, la température en burn est d'environ 65°C  :(  http://www.puissance-pc.net/les-do [...] ?Itemid=57
 
Enfin bref je suis out là  j'ai besoin de come in  :D


Message édité par Irvine le 31-12-2007 à 17:28:27
mood
Publicité
Posté le 31-12-2007 à 17:25:05  profilanswer
 

n°1668387
dark-iori
Posté le 31-12-2007 à 17:49:27  profilanswer
 

alors d'abord avec un E6*50, il faut utiliser core temp beta ou evereste ultimate pour monitorer (histoire de Tjunction)
et oui effectivement tu as un probleme de temperature, revoi ton montage tu devrait etre autour de 60°C en burn sans o/c
sinon pas la peine de comparer avec le test de puissance pc le processeur est different et o/c

n°1668482
Irvine
Assembleur maudit
Posté le 31-12-2007 à 19:59:42  profilanswer
 

Ok, donc  les températures de speed fan et TAT sont fausses ...  
Je vais revoir mon montage effectivement.
Sinon, tu parles de 60°C pour les cores ou pour le processeur lui même ?  :??:

n°1669026
Irvine
Assembleur maudit
Posté le 02-01-2008 à 00:56:58  profilanswer
 

Petit up, en rangeant mon pc j'ai essayé d'enlever le radbox intel, mais quand j'essayais de tourner les clips, certains faisaient des tours de 360° sans se déboiter  :o  
Donc bon j'ai laissé tel quel et appuyé un bon coup sur les clips, et apparemment ca a marché puisque je suis à présent à 37 en iddle, et 59-60 en burn !
Tout cela avec mon E6550@ 2,65ghz , qui a pas pris un poil de T°C depuis l'o/c.
 
Maintenant ma seule inquiétude, j'aurais pas pété un truc sur le radbox intel? Arriverai-je à l'enlever pour changer de ventirad ?  :whistle:

n°1669146
dark-iori
Posté le 02-01-2008 à 11:53:04  profilanswer
 

Alors la j'en ai aucune idée je l'espere pour toi
Sinon pour ton o/c c'est normal la montée en frequence ne fais que tres peu varier la temperature, par contre des que tu va monter le vcore la tu verra la difference


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Overclocking, Cooling & Modding
  Air Cooling

  Perdu dans les T°C ....

 

Sujets relatifs
Montage watercooling (perdu)Un peu perdu avec ma DS3P P35 pour OC mon 6420 avec G.Skill PC6400 HZ
perdu entre les X800XL et 6800/GT/LE !!Watercooling: Je suis perdu !
HPDC ou LPDC : wb... suis perduoverclock e6700 et cm micro atx chip 965 aide moi svp
[WC] Montage du WC je suis un peu perdu !!Perdu dans la jungle des ventilateurs
[Résolu] O/C 3700+ avec DFI Lanparty NF4 Ultra-Dj'ai perdu la moitié de mes points sans raison à 3dmark2001
Plus de sujets relatifs à : Perdu dans les T°C ....


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR