Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1917 connectés 

 



 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  31  32  33  34  35  36
Page Suivante
Auteur Sujet :

[Topic Unique] Acer V Nitro (Aspire VN7)

n°1532886
Plopplopin​et
Posté le 14-01-2018 à 23:07:50  profilanswer
 

Reprise du message précédent :
Bonsoir à tous,
Petite question pour les experts de ce modèle en espérant que quelqu'un puisse m'aide.
J'ai le modèle VN7-792-58JT qui est équipé uniquement d'un SSD de 128Go (ce qui fait très light - je suis obliger de désinstaller et réinstaller fréquemment des jeux ça commence à me fatiguer :) ), je voudrais ajouter un HDD de 1Go que j'avais sur mon ancien PC portable. J'ai ouvert le PC, et me suis retrouvé bloqué avec mon disque dur puisque même si j'ai bien un slot adapté a priori il faut une nappe de connexion pour ajouter le HDD.
Savez-vous où je peux trouver ce type de nappe? J'ai cherché sur Internet, mais je ne trouve pas l'information. Si quelqu'un sait aussi ou a un lien qui explique comment faire la connexion je suis très intéressé.  
 
Merci d'avance à tous.
 
Sinon d'un point de vue général sur le PC, je sais pas si vous avez le problème, mais vers 25-30% de batterie, il se met à ramer très fortement et deviens difficilement utilisable , c'est assez gênant. Je sais pas si c'est le cas pour tout le monde ou si c'est un problème sur ma machine.
Bonne soirée

mood
Publicité
Posté le 14-01-2018 à 23:07:50  profilanswer
 

n°1532887
Backbone-
Much to learn, you still have.
Posté le 14-01-2018 à 23:09:46  profilanswer
 

Plopplopinet a écrit :

Bonsoir à tous,
Petite question pour les experts de ce modèle en espérant que quelqu'un puisse m'aide.
J'ai le modèle VN7-792-58JT qui est équipé uniquement d'un SSD de 128Go (ce qui fait très light - je suis obliger de désinstaller et réinstaller fréquemment des jeux ça commence à me fatiguer :) ), je voudrais ajouter un HDD de 1Go que j'avais sur mon ancien PC portable. J'ai ouvert le PC, et me suis retrouvé bloqué avec mon disque dur puisque même si j'ai bien un slot adapté a priori il faut une nappe de connexion pour ajouter le HDD.
Savez-vous où je peux trouver ce type de nappe? J'ai cherché sur Internet, mais je ne trouve pas l'information. Si quelqu'un sait aussi ou a un lien qui explique comment faire la connexion je suis très intéressé.

 

Merci d'avance à tous.

 

Sinon d'un point de vue général sur le PC, je sais pas si vous avez le problème, mais vers 25-30% de batterie, il se met à ramer très fortement et deviens difficilement utilisable , c'est assez gênant. Je sais pas si c'est le cas pour tout le monde ou si c'est un problème sur ma machine.
Bonne soirée


Tu appelles le sav et tu demande le câble HDD...

 

Pour la batterie c'est normal. Il passe en mode dégradé pour économiser.

n°1532944
xibos
Posté le 15-01-2018 à 19:06:40  profilanswer
 

J'en peux plus de ce processeur qui bloque tout le temps à 0,78-0,8 Ghz.  :fou:  
 
Je viens de mettre plus d'une heure pour installer office (4 Go) sur mon ssd  [:double deuce]  
 
Mon logiciel de stat rame comme c'est pas permis et je ne peux pas du tout jouer bien sur.  [:bbale]  
 
 
Je ne demande pas de solution, car on a déjà bien évoqué le sujet mais j'essaie de me soulager en me déchargeant ici :o

Message cité 1 fois
Message édité par xibos le 15-01-2018 à 19:10:59
n°1534063
snow61
Posté le 02-02-2018 à 22:57:33  profilanswer
 

xibos a écrit :

J'en peux plus de ce processeur qui bloque tout le temps à 0,78-0,8 Ghz.  :fou:  
 
Je viens de mettre plus d'une heure pour installer office (4 Go) sur mon ssd  [:double deuce]  
 
Mon logiciel de stat rame comme c'est pas permis et je ne peux pas du tout jouer bien sur.  [:bbale]  
 
 
Je ne demande pas de solution, car on a déjà bien évoqué le sujet mais j'essaie de me soulager en me déchargeant ici :o


 
@xibos
 
As-tu vérifier tes ventilateurs ? Les fréquences sont bloqués à 0.8Ghz quand le processeur surchauffe (déclenche le BD PROCHOT). Dans mon cas avec le bug hdmi, au démarrage un des ventilos ne marchait plus, et donc tu atteint rapidement une température trop haute et tu te retrouves bloqués à 0.8Ghz...

n°1534098
taxalot-
Posté le 03-02-2018 à 16:06:43  profilanswer
 

Salut à tous, j'ai un VN7-592G, c'est un modele avec une 960M.
 
Cela fait quelques jours que je me pose des questions sur les performances de mon PC. Confirmé par le fait que je score 1400 au benchmark de FF15 alors qu'une config équivalent est sensée scorer au delà de 4000.
 
Vérification faite avec 3DMark .
Ma bécane : https://www.3dmark.com/3dm/24966841
Une autre config similaire (CPU/GPU) : https://www.3dmark.com/sd/3565015
 
Les perfs varient du simple au double.
 
Quand je teste le bench FFXV avec GPUZ, je vois immédiatement le problème: le GPU atteint INSTANTANEMENT les 90°C fatidiques et passe l'essentiel de son temps à 450 MHZ alors qu'il devrait tourner aux alentours de 1000.
 
Sous volter le CPU et disabler le Turboboost comme j'ai pu le lire à droite et à gauche ne change strictement rien au résultat.
 
Voilà, voilà, j'imagine que je pourrais ouvrir la bécane et réapliquer de la pate thermique, mais je doute que ça change grand chose et plus une de mes charnières commençant à lacher, pas envie de tenter l'expérience. Heureusement que le home streaming existe et que j'ai une bonne bécane pas loin.... Parce que là je crois que sinon c'est foutu. Dernière fois que j'achète du Acer.


---------------
Journalisme Total ? : "ce qu'il reste de la presse libre" | Débranchés
n°1534194
Backbone-
Much to learn, you still have.
Posté le 04-02-2018 à 23:42:16  profilanswer
 

Le dissipateur est propre ?
 
90°, c'est normal qui downclock...

n°1534198
snow61
Posté le 05-02-2018 à 08:01:08  profilanswer
 

taxalot- a écrit :


Voilà, voilà, j'imagine que je pourrais ouvrir la bécane et réapliquer de la pate thermique, mais je doute que ça change grand chose et plus une de mes charnières commençant à lacher, pas envie de tenter l'expérience. Heureusement que le home streaming existe et que j'ai une bonne bécane pas loin.... Parce que là je crois que sinon c'est foutu. Dernière fois que j'achète du Acer.


 
Clairement problème de température.
Soit tu tentes le 'repaste' (déjà fait plusieurs fois pour mon VN7), soit si le PC est encore garantie -> SAV.
 

n°1534199
taxalot-
Posté le 05-02-2018 à 08:59:36  profilanswer
 

Nouvelle piste à explorer : le PC chauffe énormément sous Windows 10 même en quasi idle. Cpu entre 60 et 70.
En revanche sous Linux la température a l'air normal.
Pas de process suspect.


Message édité par taxalot- le 05-02-2018 à 09:00:45

---------------
Journalisme Total ? : "ce qu'il reste de la presse libre" | Débranchés
n°1534200
Backbone-
Much to learn, you still have.
Posté le 05-02-2018 à 09:31:39  profilanswer
 

Quels process consomment 60 à 70% de CPU ?

n°1534206
taxalot-
Posté le 05-02-2018 à 11:05:47  profilanswer
 

Aucun. C'est la température du Cpu. Je verrais ça plus en détail ce soir ou demain.


---------------
Journalisme Total ? : "ce qu'il reste de la presse libre" | Débranchés
mood
Publicité
Posté le 05-02-2018 à 11:05:47  profilanswer
 

n°1534207
Backbone-
Much to learn, you still have.
Posté le 05-02-2018 à 11:08:37  profilanswer
 

60 à 70° en idle, à part un fan complètement bouché ou un dissipateur complètement HS, il n'y as pas beaucoup d'autres explications...

n°1534209
taxalot-
Posté le 05-02-2018 à 11:34:26  profilanswer
 

Non c'est soft. Le PC ne chauffe pas autant sous Linux et est parfaitement silencieux sous cet OS. Y a anguille qui cloche malgré loccupation Cpu basse sous Windows également.
J'essaie de vous en dire plus ce soir :o


---------------
Journalisme Total ? : "ce qu'il reste de la presse libre" | Débranchés
n°1534273
taxalot-
Posté le 06-02-2018 à 05:57:42  profilanswer
 

En lecture de vidéo youtube en 1080P, Intel Extreme Tweaking Utility me donne un CPU à 70C. En Idle, ca tombe à 60 ou un haut 50.

 

Là je suis sous Linux, j'ai une vidéo 1080P avec le GPU intel qui tourne et ça donne

 
Citation :

 

taxalot@taxalot-Aspire-VN7-592G:~$ sensors
coretemp-isa-0000
Adapter: ISA adapter
Package id 0:  +37.0°C  (high = +100.0°C, crit = +100.0°C)
Core 0:        +33.0°C  (high = +100.0°C, crit = +100.0°C)
Core 1:        +37.0°C  (high = +100.0°C, crit = +100.0°C)
Core 2:        +33.0°C  (high = +100.0°C, crit = +100.0°C)
Core 3:        +34.0°C  (high = +100.0°C, crit = +100.0°C)

 

acpitz-virtual-0
Adapter: Virtual device
temp1:        +37.0°C  (crit = +99.0°C)
temp2:        +30.0°C  (crit = +92.0°C)

 

pch_skylake-virtual-0
Adapter: Virtual device
temp1:        +53.0°C  

 


La même avec le GPU Nividia activé (température CPU)

 
Citation :


coretemp-isa-0000
Adapter: ISA adapter
Package id 0:  +69.0°C  (high = +100.0°C, crit = +100.0°C)
Core 0:        +64.0°C  (high = +100.0°C, crit = +100.0°C)
Core 1:        +68.0°C  (high = +100.0°C, crit = +100.0°C)
Core 2:        +61.0°C  (high = +100.0°C, crit = +100.0°C)
Core 3:        +64.0°C  (high = +100.0°C, crit = +100.0°C)

 

Au final pas de grosse différence entre Linux et Windows quand on a le GPU activé. Faudrait que je fasse un bench GPU sous Linux. Ce que je retiens simplement c'est que le simple fait que le GPU soit "connecté" fait chauffer le CPU, probablement par communication de la chaleur.

 

Edit : fait à l'instant, je throttle également dans les benchs GPU sous Linux. La performance reste largement supérieure au GPU intégré, mais bon. Allez, j'ai pas réellement acheté ce portable pour du jeu intensif de toute façon.

 

Par contre, ce qui m'intéresserait c'est qu'il faudrait que j'arrive à "couper" le GPU sous Windows 10 comme il est possible de le faire sous Windows. C'est vraiment le jour et la nuit en terme de température.

 


Message édité par taxalot- le 06-02-2018 à 06:40:54

---------------
Journalisme Total ? : "ce qu'il reste de la presse libre" | Débranchés
n°1534301
xibos
Posté le 06-02-2018 à 16:11:54  profilanswer
 

snow61 a écrit :


 
@xibos
 
As-tu vérifier tes ventilateurs ? Les fréquences sont bloqués à 0.8Ghz quand le processeur surchauffe (déclenche le BD PROCHOT). Dans mon cas avec le bug hdmi, au démarrage un des ventilos ne marchait plus, et donc tu atteint rapidement une température trop haute et tu te retrouves bloqués à 0.8Ghz...


Salut, merci de ta réponse.
Les températures du PC sont excellentes et les 2 ventilos fonctionnent parfaitement :jap:
 
ya un bug qui fait que BD PROCHOT se déclence sans raison. Pour certains utilisateurs ce souci a été reglé après un changement de carte mère (solution qui m'avait aussi été suggérée ici, mais le PC n'est plus sous garantie).
 
J'arrive cependant à passer ce blocage en désactivant BD PROCHOT via Throttlestop (ou l'on peut voir que les températures de fonctionnement sont aux alentours de 40 degrés)

n°1534455
dickkhead
Posté le 09-02-2018 à 19:28:57  profilanswer
 

J'ai mis un ssd dans mon vieux acer nitro 17p mais j'ai eu un soucis en remontant la nappe et la petite pièce noir  pour la faire tenir c'est cassé....
 
Si une âme charitable pourrait me donner un lien d'un site pour en acheter, merci.
 

n°1534495
jajawa
Posté le 10-02-2018 à 19:31:46  profilanswer
 

xibos a écrit :


Salut, merci de ta réponse.
Les températures du PC sont excellentes et les 2 ventilos fonctionnent parfaitement :jap:
 
ya un bug qui fait que BD PROCHOT se déclence sans raison. Pour certains utilisateurs ce souci a été reglé après un changement de carte mère (solution qui m'avait aussi été suggérée ici, mais le PC n'est plus sous garantie).
 
J'arrive cependant à passer ce blocage en désactivant BD PROCHOT via Throttlestop (ou l'on peut voir que les températures de fonctionnement sont aux alentours de 40 degrés)


 
Yo xibos,
 
J'ai lu toutes tes réponses sur les dernières pages du topic et j'ai exactement le même soucis que toi: processeur qui se bloque continuellement à 0,78 GHz qui entraîne des ralentissements incroyables que ce soit en jeu ou sur le navigateur. C'est aussi venu de manière progressive chez moi (d'abord une fois par mois puis chaque fois un peu plus et maintenant c'est continuel) et bien sûr, de manière totalement irrégulière.
 
As-tu trouver une solution à ce problème ? merci

n°1534566
xibos
Posté le 12-02-2018 à 18:42:22  profilanswer
 

Salut jajawa.
 
Heureux de voir que je ne suis pas le seul à avoir cette peine  [:tyl]  
 
Pour moi Throttlestop fonctionne bien pour retrouver un PC fonctionnel.
Ce n'est vraiment pas compliqué à utiliser et des tutos sont dispos sur le net si besoin, j'espère que ça te permettra de régler ton souci. :)

n°1534577
Katalamiko
Posté le 12-02-2018 à 19:55:51  profilanswer
 

Bonjour,
J'ai un Acer VN7-591G-55B7
J'ai un problème avec l'alimentation, dès que l'ordi bouge un chouillat (ou ne serait ce que le câble), le chargeur se déconnecte/reconnecte avec l'ordi.  
Au niveau du branchement chargeur/ordi, je pense que des torsions répétées et autres peetits chocs ont abîmé les embouts....
J'avoue ne pas savoir quoi faire, c'est très gênant (surtout que j'utilisée l'ordi sur le canapé...)
Quelqu'un a déjà eu ce problème?
Je ne pense pas que l'achat d'un nouveau chargeur règle le problème (surtout si c'est la fiche dans l'ordi qui est tordue...)
 
Merci

n°1534578
Backbone-
Much to learn, you still have.
Posté le 12-02-2018 à 20:06:32  profilanswer
 

SAV.
 
Le connecteur n'est pas soudé sur la carte mère, de mémoire c'est pas très cher.

n°1534689
chedhmann
Posté le 14-02-2018 à 13:14:42  profilanswer
 

Bonjour, depuis ce matin écran noir sur mon aspire vn7-791g. Plus rien d'alimenté. Service technique acer contacté c'est la carte mère 591 euros pour la réparation. J'ai cherché sur le net et je suis tombé sur it creative. http://www.carte-mere-acer-support [...] 7-791g.htm
Quelqu'un connait?
Y en a t il beaucoup ç avoir ce problème?
Merci
Bonne journée

n°1534948
xibos
Posté le 19-02-2018 à 11:34:11  profilanswer
 

Je ne connais pas du tout, bon courage !

n°1534949
Backbone-
Much to learn, you still have.
Posté le 19-02-2018 à 11:37:20  profilanswer
 

Mwouais. C'est un broker lambda.
 
Perso je preferais le SAV.

n°1534976
chedhmann
Posté le 19-02-2018 à 18:05:53  profilanswer
 

Bonjour, un simple démontage /remontage. La batterie s'est mise en sécurité, un simple remontage à tout réglé. Adi à Brest 30 euros, tant pis pour le sav. I am happy.

n°1535536
Kogaionn
Posté le 26-02-2018 à 14:23:45  profilanswer
 

Backbone- a écrit :

Mwouais. C'est un broker lambda.
 
Perso je preferais le SAV.


J'ai tenté le SAV, il demande le changement de la carte mère, donc CPU+GPU aussi vu que c'est soudé.
 
J'ai pas le matos et des compétences limité en électronique, mais ca donne espoir. Entre ca et la poubelle ...

n°1535537
chedhmann
Posté le 26-02-2018 à 14:28:11  profilanswer
 

Quel tarif? :cry:

n°1536494
Katalamiko
Posté le 14-03-2018 à 11:09:51  profilanswer
 

Acer - VN7-591G-55B7
 
Salut les gens
J'ai fait tomber l'ordi par terre et depuis la souris fonctionne mal. Il y'a toujours le petit clic (petit bruit) mais il ne se passe rien sur l'écran.....impossible de faire glisser des éléments par exemple, ce qui est pour le moins gênant.
J'ai démonté l'ordi et enlevé la poussière mais....ça n'a rien changé, savez vous quelle pièce pourrait être à changer/réparer?
 
Merci

n°1540926
portapouf
Posté le 22-05-2018 à 18:43:10  profilanswer
 

Bonjour,
Deux mois après le fin de garantie, mon VN7-792G c'est arrêté d'un coup en pleine navigation internet. Il n'était pas chaud, n'a fait aucun bruit...
Je l'ai complètement démonté pour voir si quelque chose clochait de vizu mais rien...  
 
J'ai testé avec un voltmetre mon adaptateur et la , Ô joie, rien n'en sortait ! Forcement un adaptateur ça coûte moins chère qu'une carte mère... Sauf que après l'avoir branché/débranché de la prise, le courant passait de nouveau... Je l'ai re-mis sur l'ordi, toujours rien et au voltmetre, rien non plus. Donc mon adaptateur se met en mode survie quand je le branche sur le PC. Je n'avais pas remarqué de message concernant la batterie le jour où il s'est éteint ... ça sent pas bon non ?

n°1540928
Backbone-
Much to learn, you still have.
Posté le 22-05-2018 à 18:48:08  profilanswer
 

Tu as une pièce qui met l'ada en mode sécurité.
 
C'est souvent la carte mère en elle même.
 
A part démonter en enlevant pièce par pièce, pas de solutions. Pense à bien déconnecter/reconnecter ton ada entre chaque tentatives...

n°1546004
chedhmann
Posté le 03-08-2018 à 16:07:53  profilanswer
 

Bonjour, je reviens vers vous pour l'Acer Aspire V Nitro Black Edition PC Portable Gamer 17" Full HD Noir (Intel Core i7, 16 Go de RAM, Disque Dur 1 To + SSD 60 Go, NVIDIA GeForce GTX 960M) de mon fils. Il va avoir bientôt 18 ans, et je me disais que je pourrais peut être lui acheter des trucs pour améliorer son portable. Mais je n'y connais pas grand chose en marque ou en connectique.
1/ Son port rj 45 est cassé, est ce que ça se change?
2/ Son SSD est saturé. Quel SSD à 250 go je peux lui acheté? Comment transférer son windows dessus?
3/ Est ce que ça vaut le coup de rajouter de la RAM? Si oui quoi prendre?
4/Après il se plaint de la carte réseau mais je ne sais pas si ses drivers sont à jour. Si il faut la changer quoi prendre?
 
Voilà c'est tout. Son anniversaire est le 15 août, ça tient un peu du miracle mais j'espère que ceux qui ont déjà fait ces changements sauront me répondre, sinon on passera au plan B.
Bonne journée.

n°1546029
fantaclaus
Posté le 04-08-2018 à 12:17:06  profilanswer
 

Bonjour, sur mon aspire vn7 591 mon 2ème disque dur a laché et j'en ai racheté un pour vn7 791 est ce que ca sera quand même compatible svp ? J'aimerais savoir si je dois me faire  
rembourser ou non

n°1548619
chedhmann
Posté le 24-09-2018 à 14:16:54  profilanswer
 

Attention 2 Disque Durs différends. Il y a un DD sata, style ancien disque dur, et un disque dur SSD style barrettes. Le sata se change facilement; mais le ssd barette à première vue ce n'est pas simple.

n°1549002
k--you
Posté le 03-10-2018 à 17:22:07  profilanswer
 

Yo !
 
J'ai un soucis depuis ce matin avec mon Acer Aspire V17n, acheté en janvier 2016 : la carte graphique NVIDIA Geforce GTX 960m n'est plus détectée :(
 
J'ai d'abord pensé à un soucis de màj windows, donc j'ai supprimé les derniers updates, rien de neuf. J'ai réinstallé et fait la MàJ d'octobre : rien non plus
J'ai tenté les màj de driver, mais l'application geforce me balançait un message "aucune carte nvidia détectée"
 
dans le gestionnaire de périphériques j'ai juste la carte intel d'indiquée, pas la Nvidia :/  
Dans le bios j'ai pas trouvé comment forcer l'utilisation sur cet acer :/  
 
Là j'en suis au stade résigné où je me dis que la carte est juste morte, comme ça, d'un coup, sans prévenir et signe avant-coureur (elle tournait bien lundi, et j'ai pas utilisé le pc mardi) :'(  
 
Du coup si c'est pas ça et que quelqu'un a une idée d'où peut provenir le problème ça me serait d'un grand secours x)  
 
Voilà voilà :)
En vous remerciant d'avance, rien que pour la lecture <3  

n°1553385
Katalamiko
Posté le 28-12-2018 à 12:52:32  profilanswer
 

Bonjour,
Je possède un Acer Aspire VN7 591G depuis 3 ans et demi maintenant et la batterie vient de lacher complètement (dès que je débranche l'ordi s'éteint).
Comment changer la batterie?
Avez vous une batterie de rechange à conseiller qui ne soit pas trop honnéreuse?
Cela peut il est pris en charge par acer?
 
Merci

n°1570043
Franchies
Let's do this.
Posté le 14-03-2020 à 15:22:58  profilanswer
 

Bonjour, je viens d'installer un WD blue de 500Go sur un VN7-792G.
J'ai déconnecté le disque dur pour pas être embêté durant l'installation de windows 10 1909.
Comme écrit plus haut par quelqu'un, il faut créer un password même temporaire dans le BIOS pour désactiver le secure boot qui ne se situe pas sur le même onglet dans le BIOS, j'ai laissé en UEFI par contre car ma clé était formatée pour. Et ensuite j'ai supprimé le mot de passe BIOS.
Installation faite nickel, la clé étant stockée, windows 10 était déjà activé par défaut, la petite astuce aussi pour pas avoir à mettre de compte microsoft consiste à ne pas être branché à internet durant l'installation. Ensuite j'ai remis le disque dur d'origine comme ça si jamais il a un problème avec son SSD, il suffit de le virer et son PC fonctionnera comme avant et puis il a toujours accès à ses documents antérieurs.
 
J'ai juste installé le pilote du CHIPSET et tous les autres ont été installés par windows et/ou windows update.
 
Bref, à part le moment où j'ai cherché comment désactiver le secure boot, pas eu de soucis particulier.
 
@+


Message édité par Franchies le 14-03-2020 à 15:24:17

---------------
Profil HWBOT i7 4790k @4.6Ghz/1.225V - MSI Z87-G45 - G.Skill TridentX - F3-2400C10D-16GTX - Zotac GeForce GTX 1070 AMP Edition
n°1570167
Backbone-
Much to learn, you still have.
Posté le 23-03-2020 à 06:36:28  profilanswer
 

Tu prends le problème à l'envers.

 

Ta clef est liée à ton compte Microsoft. Tes documents sont dans onedrive.

 

Tu rentres ton compte Microsoft, et hop.

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  31  32  33  34  35  36
Page Suivante

Aller à :
Ajouter une réponse
 

Sujets relatifs
[Topic Unique] Asus ROG G551"Grosse" upgrade pour acer aspire 7730ZG
Question batterie acer aspire VN7Pb pc portable Acer
ajout mémoir acer v3-771gACER ASPIRE V NITRO VN7 vs MSI GS60 2PL
Plus de sujets relatifs à : [Topic Unique] Acer V Nitro (Aspire VN7)


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR