Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1936 connectés 

 



 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  30  31  32  33  34  35
Auteur Sujet :

[Topic Unique] Acer V Nitro (Aspire VN7)

n°1522822
kalitas
Posté le 16-08-2017 à 19:09:49  profilanswer
 

Reprise du message précédent :

pchitech a écrit :

Je réveil un peu le topic mais est-ce que si on met 2x16go sur ce portable ça fonctionne ?


 
Normalement la carte mère n'accepte pas plus de 16 go, mais ça dépend peut-être des modèles. Et oui il y a deux emplacements et non la barrette d'origine n'est pas soudé

Message cité 1 fois
Message édité par kalitas le 16-08-2017 à 19:11:05
mood
Publicité
Posté le 16-08-2017 à 19:09:49  profilanswer
 

n°1522823
Backbone-
Much to learn, you still have.
Posté le 16-08-2017 à 19:12:59  profilanswer
 

kalitas a écrit :

 

Normalement la carte mère n'accepte pas plus de 16 go, mais ça dépend peut-être des modèles. Et oui il y a deux emplacements et non la barrette d'origine n'est pas soudé


Pas mieux.  :jap:


---------------
Les statistiques, c'est comme les strings, ça donne une idée, mais ça cache l'essentiel. (240-185, 29-12-2012)
n°1524254
Elladan56
Posté le 07-09-2017 à 19:09:04  profilanswer
 

J'ai un message au démarrage d'un VN7 équipé d'un SSD : "read disk error" Certain disent qu'on peut résoudre ca en changeant de cable, mais dans un portable ca me semble difficile.
Problème physique du SSD ou winmerde qui pète un cable ?

 

Quelqu'un aurait une piste ?

 

[Résolu] C'est reparti en le secouant un peu ...


Message édité par Elladan56 le 07-09-2017 à 19:30:16
n°1524268
spider-lai​nlain
Posté le 07-09-2017 à 23:01:05  profilanswer
 

Bonsoir,
 
J'ai récemment acheté un VN7 et je trouve qu'il chauffe pas mal en jeu. Ingame, je monte a 80°+ sur overwatch avec le thermomètre interne au jeu. Je ne sais pas si c'est la chauffe normale, en tout cas il tient ses 60 fps et je ne constate pas de baisse de framerate.
 
Merci d'avance pour vos retours.

n°1524277
Backbone-
Much to learn, you still have.
Posté le 08-09-2017 à 09:59:19  profilanswer
 

80° pour le GPU c'est complètement normal oui.


---------------
Les statistiques, c'est comme les strings, ça donne une idée, mais ça cache l'essentiel. (240-185, 29-12-2012)
n°1524319
Elladan56
Posté le 08-09-2017 à 20:27:36  profilanswer
 

Le but est de minimiser le bruit, pas la température. Donc il chauffe pour limiter le bruit du ventilateur, normal.

n°1524333
spider-lai​nlain
Posté le 09-09-2017 à 01:41:55  profilanswer
 

C'est vrai que je trouve qu'il reste quand même "silencieux" avec les ventilateurs à fond, avec un casque et même par silence ingame, c'est quasi imperceptible.
 
Merci à vous 2 :)

n°1525158
xibos
Posté le 22-09-2017 à 21:50:16  profilanswer
 

Bonjour, j'ai un souci avec la GTX 860m de mon VN7-791G-736E
 
Celle-ci bloque ses fréquences de fonctionnement à 135/405.
 
 
voila ce que donne GPUZ pendant une séance de jeu:
http://gpuz.techpowerup.com/17/09/21/cqs.png
Les fréquences du GPU n'augmentent pas !
On voit bien que la carte graphique ne surchauffe pas et que le GPU load a de la marge encore.
Mes drivers Nvidia sont à jours, win10 aussi.
 
et les maximums atteints:
http://gpuz.techpowerup.com/17/09/21/94t.png
Ca ne surchauffe clairement pas.
 
 
 
 
 
quant au processeur/mémoire: Je suis large et c'est pas la cause du problème
 
http://reho.st/self/fae2750bc2a5a4b9f4388434b01287b26fedfab9.jpg
 
 
 
Hier soir juste apres l'installation de Win10 et des pilotes Nvidia j'avais 170 fps dans le jeu (versus 35 ce soir), et je voyais bien que les fréquences de la carte graphique en jeu étaient à leur valeur maximale, je ne sais pas ce qui fait qu'aujourd'hui ce n'est plus le cas.
 
 
Je vais farfouiller le web mais si vous avez des idées pour m'aider je suis grandement preneur!
 
Merci ! :)

n°1525161
Backbone-
Much to learn, you still have.
Posté le 22-09-2017 à 22:36:06  profilanswer
 

xibos a écrit :

Bonjour, j'ai un souci avec la GTX 860m de mon VN7-791G-736E
 
Celle-ci bloque ses fréquences de fonctionnement à 135/405.
 
 
voila ce que donne GPUZ pendant une séance de jeu:
http://gpuz.techpowerup.com/17/09/21/cqs.png
Les fréquences du GPU n'augmentent pas !
On voit bien que la carte graphique ne surchauffe pas et que le GPU load a de la marge encore.
Mes drivers Nvidia sont à jours, win10 aussi.
 
et les maximums atteints:
http://gpuz.techpowerup.com/17/09/21/94t.png
Ca ne surchauffe clairement pas.
 
 
 
 
 
quant au processeur/mémoire: Je suis large et c'est pas la cause du problème
 
http://reho.st/self/fae2750bc2a5a4 [...] edfab9.jpg
 
 
 
Hier soir juste apres l'installation de Win10 et des pilotes Nvidia j'avais 170 fps dans le jeu (versus 35 ce soir), et je voyais bien que les fréquences de la carte graphique en jeu étaient à leur valeur maximale, je ne sais pas ce qui fait qu'aujourd'hui ce n'est plus le cas.
 
 
Je vais farfouiller le web mais si vous avez des idées pour m'aider je suis grandement preneur!
 
Merci ! :)


 
Ton analyse est très bonne sur le fond et sur la forme.
 
Il n'y as que deux choses à faire : déjà, une restauration usine, Alt+F10 au boot après sauvegarde de tes données. Plus remise à jour de Windows et des drivers graphiques.
Si cela ne règle pas le problème => SAV...


---------------
Les statistiques, c'est comme les strings, ça donne une idée, mais ça cache l'essentiel. (240-185, 29-12-2012)
n°1525168
xibos
Posté le 23-09-2017 à 00:03:51  profilanswer
 

Backbone- a écrit :


 
Ton analyse est très bonne sur le fond et sur la forme.
 
Il n'y as que deux choses à faire : déjà, une restauration usine, Alt+F10 au boot après sauvegarde de tes données. Plus remise à jour de Windows et des drivers graphiques.
Si cela ne règle pas le problème => SAV...


Je suis flatté   [:selya]  
 
La restauration d'usine ne marchait pas avec windows 8.1 (Atl+f10 ne faisait rien; il n'y avait pas le Acer Recovery; je n'avais pas les DVD, etc...) , je ne sais pas comment le précédent propriétaire du pc a fait sa restauration mais il y a quelque chose qui a merdé à un moment. J'ai donc tout formaté et réinstallé une version officielle et propre de Windows 10 hier + drivers graphiques (se sont les seuls drivers que j'ai réinstallé d'ailleurs).
 
J'ai vu sur le net que certaines versions des drivers Nvidia pouvaient avoir cet inconvénient de bloquer les fréquences (les posts datent de 2015 mais bon...) , je vais essayer d'installer une ancienne version des drivers, on va voir ce qu'il va se passer.
 
 
 

mood
Publicité
Posté le 23-09-2017 à 00:03:51  profilanswer
 

n°1525183
Backbone-
Much to learn, you still have.
Posté le 23-09-2017 à 13:12:45  profilanswer
 

xibos a écrit :


Je suis flatté   [:selya]  
 
La restauration d'usine ne marchait pas avec windows 8.1 (Atl+f10 ne faisait rien; il n'y avait pas le Acer Recovery; je n'avais pas les DVD, etc...) , je ne sais pas comment le précédent propriétaire du pc a fait sa restauration mais il y a quelque chose qui a merdé à un moment. J'ai donc tout formaté et réinstallé une version officielle et propre de Windows 10 hier + drivers graphiques (se sont les seuls drivers que j'ai réinstallé d'ailleurs).
 
J'ai vu sur le net que certaines versions des drivers Nvidia pouvaient avoir cet inconvénient de bloquer les fréquences (les posts datent de 2015 mais bon...) , je vais essayer d'installer une ancienne version des drivers, on va voir ce qu'il va se passer.
 
 
 


J'ai installé hier la dernière version (385.69) sur la même machine que la tienne, pas de soucis.
 
Elle est encore sous garantie ? :/


---------------
Les statistiques, c'est comme les strings, ça donne une idée, mais ça cache l'essentiel. (240-185, 29-12-2012)
n°1525224
Elladan56
Posté le 24-09-2017 à 22:14:06  profilanswer
 

Hello,
 
J'ai deux soucis avec mon VN7 :
 
Le premier, j'ai le pavé tactile qui parfois débloque, clique et mouvement dans tout les sens. Pensez vous que ca puisse se réparer soit même ?
J'ai tenté la réinstallation des drivers/logiciel, mais rien n'y fait, il faut désactiver le pavé tactile ou redémarrer le pc.
 
 
Deuxieme, j'ai la "couverture" de l'écran qui baille un peu :  
https://tof.cx/images/2017/09/24/49ef0960b7cdd90f3be9c929a4efca6a.jpg
 
J'ai 3mm entre le bord de l'écran et le bout de plastique qui fait le tour de l'écran. Ca arrive à d'autre ?

n°1525235
Backbone-
Much to learn, you still have.
Posté le 25-09-2017 à 09:47:07  profilanswer
 

Touchpad => SAV obligatoire.
 
Pour le bezel LCD, essaye de voir si tout bêtement tu as pas un clips mal mis.


---------------
Les statistiques, c'est comme les strings, ça donne une idée, mais ça cache l'essentiel. (240-185, 29-12-2012)
n°1525238
xibos
Posté le 25-09-2017 à 10:05:14  profilanswer
 

Backbone- a écrit :


J'ai installé hier la dernière version (385.69) sur la même machine que la tienne, pas de soucis.
 
Elle est encore sous garantie ? :/


Elle n'est plus sous garantie.
 
J'ai peut-être trouvé une solution, je teste ce soir!

n°1525284
Elladan56
Posté le 26-09-2017 à 07:42:39  profilanswer
 

Backbone- a écrit :

Touchpad => SAV obligatoire.
 
Pour le bezel LCD, essaye de voir si tout bêtement tu as pas un clips mal mis.


Plus garantie, c'est un soucis de perturbation electromagnétique (blindage requis) ou c'est plus compliqué que ca ?

n°1525288
xibos
Posté le 26-09-2017 à 09:47:31  profilanswer
 

xibos a écrit :

J'ai peut-être trouvé une solution, je teste ce soir!


Alors, je crois que la solution était toute simple:
dans les paramètres d'alimentation, le mode d'alimentation "performances elevées" était caché dans l'onglet "masquer les autres modes d'alimentation"
 
Depuis que je l'ai activé, le GPU ne bloque plus ses fréquences, et je peux de nouveau jouer sans que cela rame :)
J’espère juste que c'était bien ça le problème et que cette solution est pérenne :o
 
Merci pour votre aide en tout cas !

n°1526076
Elladan56
Posté le 12-10-2017 à 22:56:17  profilanswer
 

Nouveau problème...
 
J'ai le SSD qui faisait de plus en plus "no bootable disk" ou avec des corruption de fichier.
 
Maintenant, le pc démarre en soufflant a fond, l'écran ne s'allume pas, puis il s'éteint.
 
J'ai tenté ca sans succès : http://community.acer.com/t5/Nitro [...] d-p/405597
 
C'est pas le backlight, je n'ai pas du tout d'écran.
 
Par le plus grand des hasard, quelqu'un aurait eu ce soucis ?

n°1526105
xibos
Posté le 13-10-2017 à 13:47:52  profilanswer
 

J'ai eu plusieurs soucis, mais pas celui la, désolé :o

n°1526107
Elladan56
Posté le 13-10-2017 à 15:09:58  profilanswer
 

Le service technique d'Acer me demande d'appuyer sur le reset de la batterie derrière.
 
Ca fonctionne pas ? ca fera 500€ pour changer la carte mère.
 
2 semaines après la fin de garantie...

n°1526134
Elladan56
Posté le 14-10-2017 à 11:34:43  profilanswer
 

Apparament c'est peut être juste un bios HS a changer ... ce qui est irréalisable pour un particulier...

n°1526191
xibos
Posté le 16-10-2017 à 09:27:51  profilanswer
 

ouch...

n°1526292
Elladan56
Posté le 17-10-2017 à 18:26:56  profilanswer
 

Du coup j'en est racheté un pour 900€, même chose avec une 1050 dedans, mais pas de l'Acer.

n°1526357
danlo
Posté le 18-10-2017 à 13:07:01  profilanswer
 

Bonjour tout le monde,
 
Voilà j'ai un souci assez étrange avec ce PC...
 
J'ai ajouté un SSD sur le port M2, et y ai installé l'OS (ainsi que mes softs principaux).
Le souci c'est que j'ai mon disque dur (donc celui d'origine en 2.5 sur le slot principal) qui commence à mourir*.
J'ai voulu le débrancher par curiosité (pc éteint je vous rassure ^^), et là... il se trouve que l'ordi n'arrive plus du tout à booter !!
 
 
Je n'ai plus d'OS sur le disque dur principal, donc c'est sûr qu'il ne bootait pas dessus... du coup c'est quoi le souci ? L'ordinateur ne peux pas booter avec uniquement quelque chose sur le M2, sans disque sur le slot principal ??
 
PS : léger a parte : de base, depuis l'ajout du SSD M2, au démarrage à froid j'ai l'écran noir "No boot device", mais la commande "Ctrl + Alt + Suppr." fait booter le pc correctement. Sur le net, le problème a été pas mal reporté sur plusieurs PC Acer... mystère là aussi, mais pas plus gênant que ça. (c'est limite une très bonne protection anti-vol ahah).
 
Des solutions, pistes à explorer pour ce souci ?? Je pensais conserver un pc utilisable le jour où le DD va rendre l'âme, mais vu que si je le déconnecte le pc boot plus, bah... en fait non. :/
 
* Après une vilaine chute lors du démontage de l'ordi pour mettre le SSD, il s'est mit à chanter (bip type celui au démarrage parfois) de plus en plus souvent, et là depuis quelques semaines j'ai des freeze d'accès au disque, avec des cliquetis bizarres à répétition, une sorte de mélange entre des vibrations métalliques et du cliquetis. Enfin bref... et au bout de 10-15 secondes le DD se reprend en main jusqu'au prochain freeze du genre.

n°1526371
keralan
Posté le 18-10-2017 à 13:49:07  profilanswer
 

Tu as essayé de changer l'ordre de boot dans le bios ?

n°1526385
danlo
Posté le 18-10-2017 à 15:49:24  profilanswer
 

keralan a écrit :

Tu as essayé de changer l'ordre de boot dans le bios ?


 
Oui j'ai déjà réglé tout ça.
J'ai fini par trouver le problème.
 
En fait tout ces soucis sont liés (bon sauf la mort à venir du SSHD...) et viennent de la partition EFI. Elle est à la base dans le disque dur d'origine. Et à l'installation de Windows 10 sur le SSD, il n'a pas créé cette partition. Résultat avec le SSHD toujours présent il finit par trouver la partition EFI et ça boot, et sans le SSHD, plus de partition EFI et c'est fichu...
 
Faut donc recréer cette partition sur le SSD (ici pour plus de détails). ^^
Avis à tous ceux qui ont un Acer avec ce souci de "No Booting Device", ceci est la solution !! :)

n°1526397
Elladan56
Posté le 18-10-2017 à 18:28:34  profilanswer
 

Quand tu dis ne démarre plus, c'était avec ou sans logo acer ?

n°1526904
hubble hub​ble
Posté le 26-10-2017 à 15:29:02  profilanswer
 

Bonjour,
Je viens sur ce forum pour vous faire part d'un problème, que j’espère vous pourrez m'aider à resoudre:  
J'ai acheté il y a quelques mois ce portable pour pouvoir faire :
- de la programmation
- du multimedia
- du gaming (mais rien de gourmand : heartstone, wow, civilization VI,...) pas des fps qui demande de grosses ressource.
 
Mon problème vient de wow :  
Ma femme a un petit portable Asus (un 13 pouces), elle fait tourner son wow sans problème dans un silence ABSOLU en résolution graphique à 5.
Moi, quand je joue a WOW avec le acer, j'ai l'impression qu'un fusée est en train de décoller, j'étais dégouté d'avoir acheté ce portable qui fait un bruit pas possible pour faire tourner un jeu que ma femme fait tourner en silence avec son petit truc avec la même qualité graphique !!!!! dégouté....
 
Et puis un jour, ma fille joue a wow sur le portable, qualité graphique à 5, sans aucun lag ni aucun bruit ...... bizzare ???? que se passet-t'il ..... AHHH elle n'a pas brancher le secteur.
 
Ce que je ne comprend pas : ce portable est donc parfaitement capable de faire tourner wow en configuration graphique à 5 sans aucun bruit (preuve : il le fait quand il n'y a pas le secteur),
mais avec le secteur, il met à route les ventilos à fond (carte graphique  ET CPU j'ai l'impression...) !!!
 
Que puis-je faire pour jouer à WOW dans un silence absolu avec ce portable s'il vous plait ? (sans le secteur, ça tient environ 15-30 mn)
Comment avoir la même configuration de gestion de la carte graphique avec ou sans le secteur?
 
Surtout : quelqu'un arrive-t'il a jouer à wow en silence avec ce portable ?  
merci d'avance de toute l'aide que vous voudrez bien m'apporter
 
Nota :  
- j'ai déjà limité la vitesse du proc à 99% comme conseillé sur le forum en mode secteur, mais ça ne change rien
- j'avais pensé installer NVidia inspector, mais je ne sais pas si c'est le bon outils ???

n°1526909
keralan
Posté le 26-10-2017 à 16:22:29  profilanswer
 

Normalement en mode batterie les performances sont réduites pour gagner en autonomie.

 

Le CPU et la CG chauffe de fait moins et les ventilos ont moins de boulot.

 

Ça doit revenir au même pour la 13" de ta femme qui doit voir des composants low énergie qui chauffe peu. Cest généralement le cas sur les ultrabooks.

 

AMHA...

 


Vérifie aussi si le mode Coolboost n'est pas activé dans l'utilitaire d'Acer.

 


Chez moi WoW est un des jeux qui chauffe le plus malgré son âge.


Message édité par keralan le 26-10-2017 à 16:25:05
n°1527076
Elladan56
Posté le 29-10-2017 à 10:27:25  profilanswer
 

hubble hubble a écrit :

Mon problème vient de wow :
Ma femme a un petit portable Asus (un 13 pouces), elle fait tourner son wow sans problème dans un silence ABSOLU en résolution graphique à 5.
Moi, quand je joue a WOW avec le acer, j'ai l'impression qu'un fusée est en train de décoller, j'étais dégouté d'avoir acheté ce portable qui fait un bruit pas possible pour faire tourner un jeu que ma femme fait tourner en silence avec son petit truc avec la même qualité graphique !!!!! dégouté....

 

Et puis un jour, ma fille joue a wow sur le portable, qualité graphique à 5, sans aucun lag ni aucun bruit ...... bizzare ???? que se passet-t'il ..... AHHH elle n'a pas brancher le secteur.

 

Normal.

 

Je ne connais pas Wow, mais la qualité graphique à X ou Y, on s'en fou.
Sur le secteur tu dois surement avoir plus d'image par seconde que sans le secteur. Essaye déjà de voir cette différence.

 

Ensuite, si c'est bien ca, suffit d'activer le mode économie d'énergie via le panneau d'alimentation et de vérifier qu'il est correctement réglé.
Ca n'a rien a voir avec ce pc portable en particulier, c'est pareil pour tous.


Message édité par Elladan56 le 29-10-2017 à 10:29:53
n°1527289
xibos
Posté le 31-10-2017 à 19:17:47  profilanswer
 

J'ai un souci assez connu mais sans qu'on trouve de cause particulière:
 
la fréquence de mon processeur se bloque à 0.78 Ghz de manière totalement aléatoire depuis quelques temps (3 semaines). J'avais cru que c'était lié à la derniere MaJ Windows 10, mais en la desintallant, ça n'a rien changé.
 
Je n'ai pas trouvé de solution sur le net.
 
Je n'ai pas osé reset le BIOS, mais vu que c'est apparu progressivement, je ne vois pas pourquoi ça serait ça.
 
 
Je remarque juste que lorsqu'il se bloque à 0,78 Ghz, le ventilateur se met à tourner à fond et je n'arrive plus à le controler via Notebook Fan Control.
 
Est-ce que vous auriez une solution à m'apporter ?
 
J'y ai passé plusieurs heures, je commence à désespérer la.  :(  
 
Merci d'avance


Message édité par xibos le 31-10-2017 à 19:18:01
n°1527290
Elladan56
Posté le 31-10-2017 à 19:22:56  profilanswer
 

réinstallation de windows ?

n°1527292
Backbone-
Much to learn, you still have.
Posté le 31-10-2017 à 19:39:10  profilanswer
 

Il a pas simplement chaud ? Fan à fond + downclock, je commencerais par un bon coup de souflette déjà...


---------------
Les statistiques, c'est comme les strings, ça donne une idée, mais ça cache l'essentiel. (240-185, 29-12-2012)
n°1527294
xibos
Posté le 31-10-2017 à 19:43:50  profilanswer
 

Non il n'a pas chaud, tous les moniteurs me montrent que processeur + GPU sont à moins de 50 degrés.
 
Réinstaller windows: pourquoi pas. J'avais créé un point de restauration juste apres l'installation (propre) de windows 10. Je pourrai essayer ça mais  ça m'emmerde car j'ai installé plein de trucs depuis. Mais bon ça vaut le coup d'essayer car le PC devient inutilisable la.

n°1527295
Elladan56
Posté le 31-10-2017 à 19:59:57  profilanswer
 

Ca emmerde tout le monde de réinstaller windows.

n°1527524
xibos
Posté le 03-11-2017 à 18:26:58  profilanswer
 

J'ai réinstallé windows 7 (pas réstaurer à l'origine hein, une vraie réinstallation) et j'ai cru que cela avait résolu le problème: j'ai passé l'aprem avec mon processeur qui a bien tourné à une fréquence normale.
Je l'ai éteint puis allumé, puis il s'est bloqué après quelques minutes à 0,78 Ghz encore une fois (plus précisément 0,80 Ghz cette fois).
 
Une autre idée à évoquer pour résoudre ce problème? :/

n°1527526
Backbone-
Much to learn, you still have.
Posté le 03-11-2017 à 18:52:41  profilanswer
 

Hum. Si il n'est pas sale, un bios defaut (F9 dans le bios) et un reset ATX avec un trombone. (10s en appuyant sur power + le trombone dans le trou en dessous).
 
Et sinon, bah SAV.


---------------
Les statistiques, c'est comme les strings, ça donne une idée, mais ça cache l'essentiel. (240-185, 29-12-2012)
n°1527528
xibos
Posté le 03-11-2017 à 19:22:09  profilanswer
 

Je viens de reset le BIOS, ça a l'air d'etre stable la depuis 30 minutes (navigation internet et jeu).
 a voir si ça tient dans le temps.
 
Merci ;)

n°1527537
Elladan56
Posté le 03-11-2017 à 21:33:55  profilanswer
 

Le "reset ATX" curieux comme nom pour une déconnexion de la batterie.

n°1527538
Backbone-
Much to learn, you still have.
Posté le 03-11-2017 à 21:49:16  profilanswer
 

Elladan56 a écrit :

Le "reset ATX" curieux comme nom pour une déconnexion de la batterie.


 
Bah j'ai toujours appelé ça comme cela  :D  
 
Une brève recherche google confirme que je ne suis pas le seul  :o


---------------
Les statistiques, c'est comme les strings, ça donne une idée, mais ça cache l'essentiel. (240-185, 29-12-2012)
n°1527547
xibos
Posté le 03-11-2017 à 23:23:54  profilanswer
 

Bon bah non ça n'a pas resolu le probleme :/
 
J'ai pu utiliser le pc normalement pendant 4 heures (youtube, film, jeux) et puis la à l'instant, le proc vient de se rebloquer sans raison, en plein jeu, sans qu'il n'y ai de surchauffe ou autre  [:m1sery]
 
 
http://reho.st/self/50b37eaf26a77871f663692fae0d3d50dfa27976.png

Message cité 1 fois
Message édité par xibos le 03-11-2017 à 23:39:01
n°1527549
Backbone-
Much to learn, you still have.
Posté le 04-11-2017 à 00:10:30  profilanswer
 

Sur le screenshot, tu viens de rebooter (4mn)

 

Tu es sur secteur ou sur batterie ?

 

Tant que tu tapes pas dedans, c'est normal qu'il downclock dans cette situation.

 

Les ventilos sont toujours à fond ?

 

Ça me semble pas deconnant tant que tu ne joues pas. C'est normal pour moi.


---------------
Les statistiques, c'est comme les strings, ça donne une idée, mais ça cache l'essentiel. (240-185, 29-12-2012)
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  30  31  32  33  34  35

Aller à :
Ajouter une réponse
 

Sujets relatifs
[Topic Unique] Asus ROG G551"Grosse" upgrade pour acer aspire 7730ZG
Question batterie acer aspire VN7Pb pc portable Acer
ajout mémoir acer v3-771gACER ASPIRE V NITRO VN7 vs MSI GS60 2PL
Plus de sujets relatifs à : [Topic Unique] Acer V Nitro (Aspire VN7)


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR