Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1448 connectés 

  FORUM HardWare.fr
  Ordinateurs portables
  Portable

  Ventilo tourne en permanence sur Fujitsu M1439

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Ventilo tourne en permanence sur Fujitsu M1439

n°844806
xamsab
Posté le 30-12-2007 à 10:22:40  profilanswer
 

Bonjour à tous  
 
J'avais fait un post il y a une semaine sur un problème du ventilo qui tourne en permanece sur mon
portable de type Fujsitsu M1439G.
 
j'ai réussi à arréter un service qui occupait le procc de l'UC à 100%.
Maintenant je suis dans une situation normale et j'ai toujours le ventilo qui tourne à plein régine
malgré que je n'ai aucun programme en cours.
Avez vous une idée pour régler ce ventilateur,
c'est vraiment pénible de se farcir ce bruit de ventilo en permance !!! :??:  
La CG est une Nvidia Go 6600, le proc du PC est un centrino M760
 
Je ne sais plus quoi faire, si vous avez des idées ça serait sympa !!
 :hello:


Message édité par xamsab le 30-12-2007 à 22:52:53
mood
Publicité
Posté le 30-12-2007 à 10:22:40  profilanswer
 

n°844903
Thermophis
Duc de Bretagne
Posté le 30-12-2007 à 16:40:13  profilanswer
 

Salut,
 
Moi aussi je suis dans le même cas, j'allais créer un nouveau topic, cela me rassure de voir que je ne suis pas seul, le bruit est fort en plus (une espèce de sifflement). Moi je viens de l'acheter, dès le début il tournait comme ça. Au magasin le modèle d'expo ne faisait pas tout ce boucan. Moi je n'ai pas de problème d'occupation du proc qui au repos est à environ 5%. J'ai l'impression que c'est celui de la carte graphique. Donc apparemment c'est un problème Fujitsu car je n'ai pas vu d'autre cas ? Cela m'ennuie car pas moyen de le règler. J'ai un "Silent mode" mais quand il est activé les ventilos ne ralentis même pas (alors que c'est un mode silence !).
 
Va falloir que je le ramène au SAV (ennuyant, sinon il est bien, va falloir que j'en sois privé), le miens je l'ai acheté il y a 8 jours, c'est un Amilo Xi 1526-5602 avec un T5600 1,83Ghz, GeForce7600, 160DD et 2g Ram. Ta configuration est plus ancienne et tu ne dois plus avoir de garantie ?
 
Si quelqu'un pouvait nous aider ? Cordialement.

n°844986
xamsab
Posté le 30-12-2007 à 21:55:25  profilanswer
 

Ce qui est rajant c'est qu'il a bien fontionné depuis que je l'ai, c'est à dire 2 ans, le ventilo démarrait de tps en tps puis il s'arrètait, c'est depuis que j'ai supprimé des programmes qu'il tourne sans cesse, le bruit du ventilo est normal ni strident ni autre, juste un bruit de ventilo, le problème sur un portable est que nos oreilles ne sont pas loin et à force c'est pénible d'avoir ce ronronnement en permanence, cela persiste mème en actionnant
le mode silence.
Sinon rien à dire sur ce PC je n'ai eu aucun soucis jusqu'a ce jour, j'ai une extension de garantie de 3 ans,  
je vais peut être appeler la hotline Fujitsu, pour ma part ce qui serait bien est de faire une réinstallation totale car mon pc n'est pas clean, a force d'installer des programmes et les supprimmer cela n'arrange rien, mais bon il doit bien y avoir un truc quelque part !!
Le tout est de savoir ou cela coince !!


Message édité par xamsab le 30-12-2007 à 22:54:08
n°845011
xamsab
Posté le 30-12-2007 à 23:09:09  profilanswer
 

Enfin je viens de trouver mon problème , je viens de réactiver le service " NVIDIA Display Driver Service "  
 
j'avais arrété ce service suite à l'occupation à 100% de mon uc, j'avais vu sur le net que l'on pouvait arréter ce service qu'il n'était pas utile,
depuis que je l'ai réactivé il faut préter l'oreille pour entendre tourner le ventilo,
il pique juste des petites pointes comme avant qui ne dure pas, super et en plus mon uc est occupée à 5% en utilisation normale.
 
Super mes oreilles respirent, à ne rien y comprendre !! :sol:

Message cité 1 fois
Message édité par xamsab le 30-12-2007 à 23:25:37
n°845752
Thermophis
Duc de Bretagne
Posté le 02-01-2008 à 17:18:43  profilanswer
 

xamsab a écrit :

Enfin je viens de trouver mon problème , je viens de réactiver le service " NVIDIA Display Driver Service "  
 
j'avais arrété ce service suite à l'occupation à 100% de mon uc, j'avais vu sur le net que l'on pouvait arréter ce service qu'il n'était pas utile,
depuis que je l'ai réactivé il faut préter l'oreille pour entendre tourner le ventilo,
il pique juste des petites pointes comme avant qui ne dure pas, super et en plus mon uc est occupée à 5% en utilisation normale.
 
Super mes oreilles respirent, à ne rien y comprendre !! :sol:


 
Je suis content pour toi ! Moi je suis toujours coincé. J'ai cherché Nvidia Display Driver service mais je ne l'ai pas ou ne peut pas influer dessus. Dans un fichier .inf il est mentionné, mais je ne dois pas y avoir accès. Ca s'est vista, mon module Nvidia est tout petit (Nvidia Control Panel ou je n'ai accès qu'à des paramètres d'affichages et de 3D).
Ah, je sais plus quoi faire. Il va aller à la SAV si ça continu. Peut-être que mon ventilo c'est mis en route pas tout de suite, mais je n'ai rien fait le premier soir à part essayer un DVD. Sinon au lancement de Windows, il y a eu une erreur avec runDLL32.exe qui apparemment à des contactes avec la carte graphique. Sinon, je n'ai pas d'autre piste pour savoir comment le débloquer, il me casse toujours autant les oreilles. Je suis coincé !


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Ordinateurs portables
  Portable

  Ventilo tourne en permanence sur Fujitsu M1439

 

Sujets relatifs
Augmenter sa memoire RAM sur Fujitsu Amilo[Topic unique] Fujitsu-Siemens Amilo Xi 2550-80xx
Ventilo tourne en permanence UC ocupée à 100%unmountable boot volume avec disque dur Fujitsu
Achat portable : Dell vs Toshiba vs Fujitsu Siemens vs HP- URGENThorloge déréglée sur un fujitsu siemens
Fujitsu Siemens est ce fiable ? 
Plus de sujets relatifs à : Ventilo tourne en permanence sur Fujitsu M1439


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR